
<!DOCTYPE html>
<html lang="en">
<head><!-- inj yui3-seed: --><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/yui/3.6.0/yui/yui-min.js'></script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script><!-- Adobe Analytics SiteCatalyst --><script type='text/javascript' src='https://assets.adobedtm.com/376c5346e33126fdb6b2dbac81e307cbacfd7935/satelliteLib-fac053ad0cbd6e703a1df9a51f69fde523024cef.js'></script><!-- Cookies --><link rel='stylesheet' type='text/css' href='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css' /><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js'></script>

<!-- def.1 -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width">
<title>
"Volume 56 - Issue 01 - Monday, September 14, 2020" by Rose Thorn Staff
 </title>


<!-- FILE article_meta-tags.inc --><!-- FILE: /srv/sequoia/main/data/assets/site/article_meta-tags.inc -->
<meta itemprop="name" content="Volume 56 - Issue 01 - Monday, September 14, 2020">
<meta property="og:title" content="Volume 56 - Issue 01 - Monday, September 14, 2020">
<meta name="twitter:title" content="Volume 56 - Issue 01 - Monday, September 14, 2020">
<meta property="article:author" content="Rose Thorn Staff">
<meta name="author" content="Rose Thorn Staff">
<meta name="robots" content="noodp, noydir">
<meta name="description" content="By Rose Thorn Staff, Published on 09/14/20">
<meta itemprop="description" content="By Rose Thorn Staff, Published on 09/14/20">
<meta name="twitter:description" content="By Rose Thorn Staff, Published on 09/14/20">
<meta property="og:description" content="By Rose Thorn Staff, Published on 09/14/20">
<meta itemprop="image" content="https://scholar.rose-hulman.edu/rosethorn/2243/preview.jpg">
<meta name="twitter:image:src" content="https://scholar.rose-hulman.edu/rosethorn/2243/preview.jpg">
<meta property="og:image" content="https://scholar.rose-hulman.edu/rosethorn/2243/preview.jpg">
<meta property="og:image:alt" content="Cover image for Volume 56 - Issue 01 - Monday, September 14, 2020">
<meta name="bepress_citation_author" content="Rose Thorn Staff,">
<meta name="bepress_citation_author_institution" content="Rose-Hulman Institute of Technology">
<meta name="bepress_citation_title" content="Volume 56 - Issue 01 - Monday, September 14, 2020">
<meta name="bepress_citation_date" content="2020">
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_download_link.inc -->
<!-- FILE: /srv/sequoia/main/data/assets/site/article_meta-tags.inc (cont) -->
<meta name="bepress_citation_pdf_url" content="https://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2243&amp;context=rosethorn">
<meta name="bepress_citation_abstract_html_url" content="https://scholar.rose-hulman.edu/rosethorn/1243">
<meta name="bepress_citation_publisher" content="Rose-Hulman Institute of Technology">
<meta name="bepress_citation_online_date" content="2020/9/22">
<meta name="viewport" content="width=device-width">
<!-- Additional Twitter data -->
<meta name="twitter:card" content="summary">
<!-- Additional Open Graph data -->
<meta property="og:type" content="article">
<meta property="og:url" content="https://scholar.rose-hulman.edu/rosethorn/1243">
<meta property="og:site_name" content="Rose-Hulman Scholar">


<!-- Amplitude -->
<script type="text/javascript">
(function(e,t){var n=e.amplitude||{_q:[],_iq:{}};var r=t.createElement("script")
;r.type="text/javascript";r.async=true
;r.src="https://cdn.amplitude.com/libs/amplitude-4.5.2-min.gz.js"
;r.integrity="5ceGNbvkytO+PTI82JRl6GwJjVCw6k79kP4le5L5/m0Zny1P7taAF6YVvC4z4Pgj"
;r.onload=function(){if(e.amplitude.runQueuedFunctions){
e.amplitude.runQueuedFunctions()}else{
console.log("[Amplitude] Error: could not load SDK")}}
;var i=t.getElementsByTagName("script")[0];i.parentNode.insertBefore(r,i)
;function s(e,t){e.prototype[t]=function(){
this._q.push([t].concat(Array.prototype.slice.call(arguments,0)));return this}}
var o=function(){this._q=[];return this}
;var a=["add","append","clearAll","prepend","set","setOnce","unset"]
;for(var u=0;u<a.length;u++){s(o,a[u])}n.Identify=o;var c=function(){this._q=[]
;return this}
;var l=["setProductId","setQuantity","setPrice","setRevenueType","setEventProperties"]
;for(var p=0;p<l.length;p++){s(c,l[p])}n.Revenue=c
;var d=["init","logEvent","logRevenue","setUserId","setUserProperties","setOptOut","setVersionName","setDomain","setDeviceId","setGlobalUserProperties","identify","clearUserProperties","setGroup","logRevenueV2","regenerateDeviceId","groupIdentify","logEventWithTimestamp","logEventWithGroups","setSessionId","resetSessionId"]
;function v(e){function t(t){e[t]=function(){
e._q.push([t].concat(Array.prototype.slice.call(arguments,0)))}}
for(var n=0;n<d.length;n++){t(d[n])}}v(n);n.getInstance=function(e){
e=(!e||e.length===0?"$default_instance":e).toLowerCase()
;if(!n._iq.hasOwnProperty(e)){n._iq[e]={_q:[]};v(n._iq[e])}return n._iq[e]}
;e.amplitude=n})(window,document);

amplitude.getInstance().init("1d890e80ea7a0ccc43c2b06438458f50");
</script>

<!-- FILE: article_meta-tags.inc (cont) -->
<meta name="bepress_is_article_cover_page" content="1">


<!-- sh.1 -->
<link rel="stylesheet" href="/ir-style.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-custom.css" type="text/css" media="screen">
<link rel="stylesheet" href="../ir-custom.css" type="text/css" media="screen">
<link rel="stylesheet" href="/assets/styles/ir-book.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-local.css" type="text/css" media="screen">
<link rel="stylesheet" href="../ir-local.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-print.css" type="text/css" media="print">
<link type="text/css" rel="stylesheet" href="/assets/floatbox/floatbox.css">
<link rel="alternate" type="application/rss+xml" title="Site Feed" href="/recent.rss">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<!--[if IE]>
<link rel="stylesheet" href="/ir-ie.css" type="text/css" media="screen">
<![endif]-->

<!-- JS -->
<script type="text/javascript" src="/assets/scripts/yui-init.pack.js"></script>
<script type="text/javascript" src="/assets/scripts/GalleryControlYUI.pack.js"></script>
<script type="text/javascript" src="/assets/scripts/BackMonitorYUI.pack.js"></script>
<script type="text/javascript" src="/assets/scripts/gallery-init.pack.js"></script>
<script type="text/javascript" src="/assets/footnoteLinks.js"></script>

<!-- end sh.1 -->




<script type="text/javascript">var pageData = {"page":{"environment":"prod","productName":"bpdg","name":"ir_book:article","businessUnit":"els:rp:st"},"visitor":{}};</script>

</head>
<body id="geo-series">
<!-- FILE /srv/sequoia/main/data/scholar.rose-hulman.edu/assets/header.pregen --><!-- FILE: /srv/sequoia/main/data/assets/site/mobile_nav.inc --><!--[if !IE]>-->
<script src="/assets/scripts/dc-mobile/dc-responsive-nav.js"></script>

<header id="mobile-nav" class="nav-down device-fixed-height" style="visibility: hidden;">
  
  
  <nav class="nav-collapse">
    <ul>
      <li class="menu-item active device-fixed-width"><a href="https://scholar.rose-hulman.edu" title="Home" data-scroll >Home</a></li>
      <li class="menu-item device-fixed-width"><a href="https://scholar.rose-hulman.edu/do/search/advanced/" title="Search" data-scroll ><i class="icon-search"></i> Search</a></li>
      <li class="menu-item device-fixed-width"><a href="https://scholar.rose-hulman.edu/communities.html" title="Browse" data-scroll >Browse Collections</a></li>
      <li class="menu-item device-fixed-width"><a href="/cgi/myaccount.cgi?context=rosethorn/#" title="My Account" data-scroll >My Account</a></li>
      <li class="menu-item device-fixed-width"><a href="https://scholar.rose-hulman.edu/about.html" title="About" data-scroll >About</a></li>
      <li class="menu-item device-fixed-width"><a href="https://network.bepress.com" title="Digital Commons Network" data-scroll ><img width="16" height="16" alt="DC Network" style="vertical-align:top;" src="/assets/md5images/8e240588cf8cd3a028768d4294acd7d3.png"> Digital Commons Network™</a></li>
    </ul>
  </nav>
</header>

<script src="/assets/scripts/dc-mobile/dc-mobile-nav.js"></script>
<!--<![endif]-->
<!-- FILE: /srv/sequoia/main/data/scholar.rose-hulman.edu/assets/header.pregen (cont) -->



<div id="rose-hulman">
	<div id="container">
		<a href="#main" class="skiplink" accesskey="2" >Skip to main content</a>

					
			<div id="header">
				<a href="https://scholar.rose-hulman.edu" id="banner_link" title="Rose-Hulman Scholar" >
					<img id="banner_image" alt="Rose-Hulman Scholar" width='980' height='101' src="/assets/md5images/34f2df17ae7c45a2830857922199d2cf.png">
				</a>	
				
					<a href="https://www.rose-hulman.edu/" id="logo_link" title="Rose-Hulman Institute of Technology" >
						<img id="logo_image" alt="Rose-Hulman Institute of Technology" width='240' height='101' src="/assets/md5images/eec4d1c5134b66bcf85cefc7f4ac25f1.png">
					</a>	
				
			</div>
					
			<div id="navigation">
				<!-- FILE: /srv/sequoia/main/data/assets/site/ir_navigation.inc --><div id="tabs"><ul><li id="tabone"><a href="https://scholar.rose-hulman.edu" title="Home" ><span>Home</span></a></li><li id="tabtwo"><a href="https://scholar.rose-hulman.edu/about.html" title="About" ><span>About</span></a></li><li id="tabthree"><a href="https://scholar.rose-hulman.edu/faq.html" title="FAQ" ><span>FAQ</span></a></li><li id="tabfour"><a href="https://scholar.rose-hulman.edu/cgi/myaccount.cgi?context=rosethorn  " title="My Account" ><span>My Account</span></a></li></ul></div>


<!-- FILE: /srv/sequoia/main/data/scholar.rose-hulman.edu/assets/header.pregen (cont) -->
			</div>
		

		<div id="wrapper">
			<div id="content">
				<div id="main" class="text">



<div id="ir-book" class="left">

<script type="text/javascript" src="/assets/floatbox/floatbox.js"></script>  
<!-- FILE: /srv/sequoia/main/data/assets/site/article_pager.inc -->

<div id="breadcrumb"><ul id="pager">


                
                 
<li><a href="https://scholar.rose-hulman.edu/rosethorn/1238" class="ignore" >Next</a> &gt;</li>
        
        
        
<li>&nbsp;</li></ul><div class="crumbs"><!-- FILE: /srv/sequoia/main/data/assets/site/ir_breadcrumb.inc -->

<div class="crumbs">
	<p>
	
	
			<a href="https://scholar.rose-hulman.edu" class="ignore" >Home</a>
	
	
	
	
	
	
	
	
	 &gt; 
		<a href="https://scholar.rose-hulman.edu/studentnewspaper" class="ignore" >STUDENTNEWSPAPER</a>
	
	
	
	
	
	 &gt; 
		<a href="https://scholar.rose-hulman.edu/rosethorn" class="ignore" >ROSETHORN</a>
	
	
	
	
	
	 &gt; 
		<a href="https://scholar.rose-hulman.edu/rosethorn/1243" class="ignore" >1243</a>
	
	
	</p>
</div>


<!-- FILE: /srv/sequoia/main/data/assets/site/article_pager.inc (cont) --></div>
</div>
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/index.html (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/topnav.inc --><!--Not Used --><!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/index.html (cont) --><!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/article_info.inc --><!-- FILE: /srv/sequoia/main/data/assets/site/openurl.inc -->

























<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/article_info.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_download_link.inc -->









	
	
	
    
    
    
	
		
		
		
	
	
	
	
	
	

<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/article_info.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/ir_article_header.inc -->
<div id="series-header">
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/ir_series_logo.inc -->



 




	
	
		
			<img alt="The Rose Thorn Archive" style="height:146px;width:640px;" class="ignore" width='640' height='146' src="../../assets/md5images/fd09752cd93d6006b9cfec50f0b398ac.png">
			
		
	


<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/ir_article_header.inc (cont) --></div>
<div style="clear: both">&nbsp;</div>



<div id="sub">
<div id="alpha">
<div id="mbl-cover">
	
		<a id="cover" href="https://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2243&amp;context=rosethorn" title="The Rose Thorn Archive: Volume 56 - Issue 01 - Monday, September 14, 2020" target="_blank" >
			<img src="https://scholar.rose-hulman.edu/rosethorn/2243/thumbnail.jpg" alt="Volume 56 - Issue 01 - Monday, September 14, 2020" class="cover">
		</a>
	
	
</div><!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/article_info.inc (cont) --><div id='title' class='element'>
<h4>Title</h4>
<p><a href='https://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2243&amp;context=rosethorn'>Volume 56 - Issue 01 - Monday, September 14, 2020</a></p>
</div>
<div class='clear'></div>
<div id='authors' class='element'>
<h4>Authors</h4>
<p class="author"><a href='https://scholar.rose-hulman.edu/do/search/?q=author_lname%3A%22Rose%20Thorn%20Staff%22%20author_fname%3A%22%22&start=0&context=4752797'><strong>Rose Thorn Staff</strong>, <em>Rose-Hulman Institute of Technology</em></a><br />
</p></div>
<div class='clear'></div>
<div id='file_list' class='element'>
<h4>Files</h4>
<div id="file-list">
    <div id="full-text">
        <a class="btn" id="alpha-pdf" href="https://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2243&amp;context=rosethorn" title="PDF (4.1&nbsp;MB) opens in new window" target="_blank"><i class="icon-download-alt"></i> Download</a>

        <p>Download Full Text <span class='size'>(4.1&nbsp;MB)</span></p>
    </div><!-- full-text -->
</div><!-- file-list -->
</div>
<div class='clear'></div>
<div id='publication_date' class='element'>
<h4>Publication Date</h4>
<p>Summer 9-14-2020</p>
</div>
<div class='clear'></div>
<div id='publisher' class='element'>
<h4>Publisher</h4>
<p>Rose-Hulman Institute of Technology</p>
</div>
<div class='clear'></div>
<div id='city' class='element'>
<h4>City</h4>
<p>Terre Haute, IN</p>
</div>
<div class='clear'></div>
<div id='recommended_citation' class='element'>
<h4>Recommended Citation</h4>
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/ir_citation.inc --><p>
    Rose Thorn Staff, "Volume 56 - Issue 01 - Monday, September 14, 2020" (2020). <em>The Rose Thorn Archive</em>.  1243.
    <br>
    
    
        https://scholar.rose-hulman.edu/rosethorn/1243
    
</p>
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/article_info.inc (cont) --></div>
<div class='clear'></div>
</div>
    </div>
    <div id='beta_7-3'>
<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc --><!-- FILE: /srv/sequoia/main/data/assets/site/openurl.inc -->

























<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_download_link.inc -->









	
	
	
    
    
    
	
		
		
		
	
	
	
	
	
	

<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->

	<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_book_image.inc --><div id="cover-img" class="aside">
	<img src="https://scholar.rose-hulman.edu/rosethorn/2243/thumbnail.jpg" alt="Volume 56 - Issue 01 - Monday, September 14, 2020" class="cover"> 
</div>
<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->
	<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_book_buy.inc -->
<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->


<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_custom_upper.inc -->
<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_openurl.inc -->
<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_article_metrics.inc -->






<div id="article-stats" class="aside hidden">

    <p class="article-downloads-wrapper hidden"><span id="article-downloads"></span> DOWNLOADS</p>
    <p class="article-stats-date hidden">Since September 22, 2020</p>

    <p class="article-plum-metrics">
        <a href="https://plu.mx/plum/a/?repo_url=https://scholar.rose-hulman.edu/rosethorn/1243" class="plumx-plum-print-popup plum-bigben-theme" data-badge="true" data-hide-when-empty="true" ></a>
    </p>
</div>
<script type="text/javascript" src="//cdn.plu.mx/widget-popup.js"></script>



<!-- Article Download Counts -->
<script type="text/javascript" src="/assets/scripts/article-downloads.pack.js"></script>
<script type="text/javascript">
    insertDownloads(19505648);
</script>


<!-- Add border to Plum badge & download counts when visible -->
<script>
// bind to event when PlumX widget loads
jQuery('body').bind('plum:widget-load', function(e){
// if Plum badge is visible
  if (jQuery('.PlumX-Popup').length) {
// remove 'hidden' class
  jQuery('#article-stats').removeClass('hidden');
  jQuery('.article-stats-date').addClass('plum-border');
  }
});
// bind to event when page loads
jQuery(window).bind('load',function(e){
// if DC downloads are visible
  if (jQuery('#article-downloads').text().length > 0) {
// add border to aside
  jQuery('#article-stats').removeClass('hidden');
  }
});
</script>

<!-- Amplitude Event Tracking -->


<script>
$(function() {

  // This is the handler for Plum popup engagement on mouseover
  $("#article-stats").on("mouseover", "a.plx-wrapping-print-link", function(event) {
    // Send the event to Amplitude
    amplitude.getInstance().logEvent("plumPopupMouseover");
  });

  // This is the handler for Plum badge and 'see details' link clickthrough
  $("#article-stats").on("click", "div.ppp-container.ppp-small.ppp-badge", function(event) {
    // Send the event to Amplitude
    amplitude.getInstance().logEvent("plumDetailsClick");
  });

  // This is the handler for AddThis link clickthrough
  $(".addthis_toolbox").on("click", "a", function(event) {
    // Send the event to Amplitude
    amplitude.getInstance().logEvent("addThisClick");
  });

  // This is the handler for AddThis link clickthrough
  $(".aside.download-button").on("click", "a", function(event) {
    // Send the event to Amplitude
    amplitude.getInstance().logEvent("downloadClick");
  });

});
</script>




<!-- Adobe Analytics: Download Click Tracker -->
<script>

$(function() {

  // Download button click event tracker for PDFs
  $(".aside.download-button").on("click", "a#pdf", function(event) {
    pageDataTracker.trackEvent('navigationClick', {
      link: {
          location: 'aside download-button',
          name: 'pdf'
      }
    });
  });

  // Download button click event tracker for native files
  $(".aside.download-button").on("click", "a#native", function(event) {
    pageDataTracker.trackEvent('navigationClick', {
        link: {
            location: 'aside download-button',
            name: 'native'
        }
     });
  });

});

</script>
<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->



	<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_disciplines.inc -->




	







<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /srv/sequoia/main/data/assets/site/bookmark_widget.inc -->
<div id="share" class="aside">
<h4>Share</h4>
	
	<p class="addthis_toolbox addthis_default_style">
		<a class="addthis_button_facebook ignore"></a>
		<a class="addthis_button_twitter ignore"></a>
		<a class="addthis_button_linkedin ignore"></a>
		<a class="addthis_button_email ignore"></a>


		<a href="https://www.addthis.com/bookmark.php?v=300&amp;pubid=bepress" class="addthis_button_compact" ></a>
	</p>
	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=bepress"></script>

</div>

<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_geolocate.inc --><!-- FILE: /srv/sequoia/main/data/assets/site/ir_geolocate_enabled_and_displayed.inc -->

<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_geolocate.inc (cont) -->

<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->

	<!-- FILE: /srv/sequoia/main/data/assets/site/zotero_coins.inc -->

<span class="Z3988" title="ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Ajournal&amp;rft_id=https%3A%2F%2Fscholar.rose-hulman.edu%2Frosethorn%2F1243&amp;rft.atitle=Volume%2056%20-%20Issue%2001%20-%20Monday%2C%20September%2014%2C%202020&amp;rft.aufirst=&amp;rft.aulast=Rose%20Thorn%20Staff&amp;rft.jtitle=The%20Rose%20Thorn%20Archive&amp;rft.date=2020-09-14">COinS</span>
<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_custom_lower.inc -->
<!-- FILE: /srv/sequoia/main/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/article_info.inc (cont) --></div>

<div class='clear'>&nbsp;</div>
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/ir_article_custom_fields.inc -->


<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/article_info.inc (cont) -->

	<!-- FILE: /srv/sequoia/main/data/assets/site/ir_display_pdf.inc -->





<div class='clear'>&nbsp;</div>
<div id="display-pdf">
   <object type='application/pdf' data='https://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2243&amp;context=rosethorn#toolbar=0&amp;navpanes=0&amp;scrollbar=1' width='660' height='460'>
      <div id="message">
<p>To view the content in your browser, please <a href="https://get.adobe.com/reader/" title="Adobe - Adobe Reader download" >download Adobe Reader</a> or, alternately, <br>
you may <a href="https://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2243&amp;context=rosethorn" >Download</a> the file to your hard drive.</p>

 <p> NOTE: The latest versions of Adobe Reader do not support viewing <acronym title="Portable Document Format">PDF</acronym> files within Firefox on Mac OS and if you are using a modern (Intel) Mac, there is no official plugin for viewing <acronym title="Portable Document Format">PDF</acronym> files within the browser window.  </p>
   </object>
</div>
<div class='clear'>&nbsp;</div>




<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/article_info.inc (cont) -->

<!-- FILE: /srv/sequoia/main/data/assets/site/ir_book/article/index.html (cont) -->
</div> <!-- Close ir-book container -->
<!-- FILE /srv/sequoia/main/data/assets/site/footer.pregen --></div>
	<div class="verticalalign">&nbsp;</div>
	<div class="clear">&nbsp;</div>

</div>

	<div id="sidebar">
	<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_7_8.inc -->

	<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sort_sba.inc --><!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_custom_upper_7_8.inc -->

<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_search_7_8.inc --><h2>Search</h2>


	
<form method='get' action='https://scholar.rose-hulman.edu/do/search/' id="sidebar-search">
	<label for="search" accesskey="4">
		Enter search terms:
	</label>
		<div>
			<span class="border">
				<input type="text" name='q' class="search" id="search">
			</span> 
			<input type="submit" value="Search" class="searchbutton" style="font-size:11px;">
		</div>
	<label for="context" style="display:none;">
		Select context to search:
	</label> 
		<div>
			<span class="border">
				<select name="fq" id="context">
					
					
					
						<option value='virtual_ancestor_link:"https://scholar.rose-hulman.edu/rosethorn"'>in this collection</option>
					
					
					<option value='virtual_ancestor_link:"https://scholar.rose-hulman.edu"'>in this repository</option>
					<option value='virtual_ancestor_link:"http:/"'>across all repositories</option>
				</select>
			</span>
		</div>
</form>

<p class="advanced">
	
	
		<a href="https://scholar.rose-hulman.edu/do/search/advanced/?fq=virtual_ancestor_link:%22https://scholar.rose-hulman.edu/rosethorn%22" >
			Advanced Search
		</a>
	
</p>
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_notify_7_8.inc -->


	<ul id="side-notify">
		<li class="notify">
			<a href="https://scholar.rose-hulman.edu/rosethorn/announcements.html" title="Email or RSS Notifications" >
				Notify me via email or <acronym title="Really Simple Syndication">RSS</acronym>
			</a>
		</li>
	</ul>



<!-- FILE: /srv/sequoia/main/data/assets/site/urc_badge.inc -->






<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_notify_7_8.inc (cont) -->

<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_custom_middle_7_8.inc --><!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/scholar.rose-hulman.edu/assets/ir_sidebar_browse.inc --><h2>Browse</h2>
<ul id="side-browse">


<li class="collections"><a href="https://scholar.rose-hulman.edu/communities.html" title="Browse by Collections" >Collections</a></li>
<li class="discipline-browser"><a href="https://scholar.rose-hulman.edu/do/discipline_browser/disciplines" title="Browse by Disciplines" >Disciplines</a></li>
<li class="author"><a href="https://scholar.rose-hulman.edu/authors.html" title="Browse by Author" >Authors</a></li>

<li><a href="https://scholar.rose-hulman.edu/modulus/" title="Modulus" >Modulus</a></li>
<li><a href="https://scholar.rose-hulman.edu/studentnewspaper/" title="Student Newspapers" >Student Newspapers</a></li>
<li><a href="https://scholar.rose-hulman.edu/peer_review_list.html" title="Other Publications" >Other Publications</a></li>



</ul>
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/scholar.rose-hulman.edu/assets/ir_sidebar_author_7_8.inc --><h2>Author Corner</h2>




	<ul id="side-author">
		<li class="faq">
			<a href="https://scholar.rose-hulman.edu/faq.html" title="Author FAQ" >
				Author FAQ
			</a>
		</li>
		
		
		
	</ul>
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/scholar.rose-hulman.edu/assets/ir_sidebar_custom_lower_7_8.inc --><!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_homepage_links_7_8.inc -->

<!-- FILE: /srv/sequoia/main/data/scholar.rose-hulman.edu/assets/ir_sidebar_custom_lower_7_8.inc (cont) -->
	


<div id="sb-custom-lower">
	<h2 class="sb-custom-title">Links</h2>
		<ul class="custom-links">
			<li class="sb-custom-li">
				<a href="http://www.rose-hulman.edu" title="Rose-Hulman Institute of Technology" >Rose-Hulman Institute of Technology</a>
			</li>
			<li class="sb-custom-li">
				<a href="http://www.rose-hulman.edu/academics/learning-and-research-facilities/logan-library/index.html" title="John A. Logan Library" >John A. Logan Library</a>
			</li>
		</ul>
</div><!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sw_links_7_8.inc -->

	
		
	


	<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->

<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_geolocate.inc --><!-- FILE: /srv/sequoia/main/data/assets/site/ir_geolocate_enabled_and_displayed.inc -->

<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_geolocate.inc (cont) -->

<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/scholar.rose-hulman.edu/assets/ir_sidebar_custom_lowest_7_8.inc -->



<div id="sb-custom-lowest">
  <h2 class="sb-custom-title">At A Glance</h2>
  <ul>
    <li class="sb-custom-li">
      <a href="https://scholar.rose-hulman.edu/topdownloads.html" >Top 10 Downloads<span>All time</span></a>
    </li>
    <li class="sb-custom-li">
      <a class="recent-additions" href="http://demo.rose-hulman.bepress.com/recent_additions.html" >Recent Additions<span>20 most recent additions</span></a>
      <a class="activity-by-year" href="http://demo.rose-hulman.bepress.com/activity.html" ><span>Activity by year</span></a>
    </li>
  </ul>
</div>
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_sidebar_7_8.inc (cont) -->



<!-- FILE: /srv/sequoia/main/data/assets/site/footer.pregen (cont) -->
	<div class="verticalalign">&nbsp;</div>
	</div>

</div>

<!-- FILE: /srv/sequoia/main/data/assets/site/ir_footer_content.inc --><div id="footer">
	
	
	<!-- FILE: /srv/sequoia/main/data/assets/site/ir_bepress_logo.inc --><div id="bepress">

<a href="https://www.bepress.com/products/digital-commons" title="Digital Commons: Powered by bepress" >
	<em>Digital Commons</em>
</a>

</div>
<!-- FILE: /srv/sequoia/main/data/assets/site/ir_footer_content.inc (cont) -->
	<p>
		<a href="https://scholar.rose-hulman.edu" title="Home page" accesskey="1" >Home</a> | 
		<a href="https://scholar.rose-hulman.edu/about.html" title="About" >About</a> | 
		<a href="https://scholar.rose-hulman.edu/faq.html" title="FAQ" >FAQ</a> | 
		<a href="/cgi/myaccount.cgi?context=rosethorn" title="My Account Page" accesskey="3" >My Account</a> | 
		<a href="https://scholar.rose-hulman.edu/accessibility.html" title="Accessibility Statement" accesskey="0" >Accessibility Statement</a>
	</p>
	<p>
	
	
		<a class="secondary-link" href="https://www.bepress.com/privacy" title="Privacy Policy" >Privacy</a>
	
		<a class="secondary-link" href="https://www.bepress.com/copyright" title="Copyright Policy" >Copyright</a>	
	</p> 
	
</div>

<!-- FILE: /srv/sequoia/main/data/assets/site/footer.pregen (cont) -->

</div>
</div>

<!-- FILE: /srv/sequoia/main/data/scholar.rose-hulman.edu/assets/ir_analytics.inc --><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42891787-25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42891787-25');
</script>
<!-- FILE: /srv/sequoia/main/data/assets/site/footer.pregen (cont) -->

<script type='text/javascript' src='/assets/scripts/bpbootstrap-20160726.pack.js'></script><script type='text/javascript'>BPBootstrap.init({appendCookie:''})</script></body></html>
