
<!DOCTYPE html>
<html lang="en">
<head><!-- inj yui3-seed: --><script type='text/javascript' src='http://yui.yahooapis.com/3.6.0/build/yui/yui-min.js'></script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>

<!-- def.1 -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width">
<title>
"Volume 52 - Issue 20 - Monday March 28, 2017" by Rose Thorn Staff
 </title>


<!-- FILE article_meta-tags.inc --><!-- FILE: /main/production/doc/data/assets/site/article_meta-tags.inc -->
<meta name="keywords" content="Thorn, Students, Newspaper">
<meta name="bepress_citation_author" content="Staff, Rose Thorn">
<meta name="bepress_citation_author_institution" content="Rose-Hulman Institute of Technology">
<meta name="bepress_citation_title" content="Volume 52 - Issue 20 - Monday March 28, 2017">
<meta name="bepress_citation_date" content="2017">
<meta name="bepress_citation_pdf_url" content="http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2161&amp;context=rosethorn">
<meta name="bepress_citation_abstract_html_url" content="http://scholar.rose-hulman.edu/rosethorn/1161">
<meta name="bepress_citation_publisher" content="Rose-Hulman Institute of Technology">
<meta name="bepress_citation_online_date" content="2017/3/27">
<meta name="viewport" content="width=device-width">


<!-- FILE: article_meta-tags.inc (cont) -->
<meta name="bepress_is_article_cover_page" content="1">


<!-- sh.1 -->
<link rel="stylesheet" href="/ir-style.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-custom.css" type="text/css" media="screen">
<link rel="stylesheet" href="ir-custom.css" type="text/css" media="screen">
<link rel="stylesheet" href="/assets/styles/ir-book.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-local.css" type="text/css" media="screen">
<link rel="stylesheet" href="ir-local.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-print.css" type="text/css" media="print">
<link type="text/css" rel="stylesheet" href="/assets/floatbox/floatbox.css">
<link rel="alternate" type="application/rss+xml" title="Site Feed" href="/recent.rss">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<!--[if IE]>
<link rel="stylesheet" href="/ir-ie.css" type="text/css" media="screen">
<![endif]-->


<!-- JS -->
<script type="text/javascript" src="/assets/scripts/yui-init.pack.js"></script>

<script type="text/javascript" src="/assets/scripts/GalleryControlYUI.pack.js"></script>
<script type="text/javascript" src="/assets/scripts/BackMonitorYUI.pack.js"></script>

<script type="text/javascript" src="/assets/scripts/gallery-init.pack.js"></script>
<script type="text/javascript" src="/assets/footnoteLinks.js"></script>

<!-- end sh.1 -->





</head>
<body id="geo-series">
<!-- FILE /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen --><!-- This is the mobile navbar file. Do not delete or move from the top of header.pregen -->
<!-- FILE: /main/production/doc/data/assets/site/mobile_nav.inc --><!--[if !IE]>-->
<script src="/assets/scripts/dc-mobile/dc-responsive-nav.js"></script>

<header id="mobile-nav" class="nav-down device-fixed-height" style="visibility: hidden;">
  
  
  <nav class="nav-collapse">
    <ul>
      <li class="menu-item active device-fixed-width"><a href="http://scholar.rose-hulman.edu" title="Home" data-scroll >Home</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/do/search/advanced/" title="Search" data-scroll ><i class="icon-search"></i> Search</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/communities.html" title="Browse" data-scroll >Browse Collections</a></li>
      <li class="menu-item device-fixed-width"><a href="/cgi/myaccount.cgi?context=rosethorn/#" title="My Account" data-scroll >My Account</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/about.html" title="About" data-scroll >About</a></li>
      <li class="menu-item device-fixed-width"><a href="http://network.bepress.com" title="Digital Commons Network" data-scroll ><img width="16" height="16" alt="DC Network" style="vertical-align:top;" src="/assets/md5images/8e240588cf8cd3a028768d4294acd7d3.png"> Digital Commons Network™</a></li>
    </ul>
  </nav>
</header>

<script src="/assets/scripts/dc-mobile/dc-mobile-nav.js"></script>
<!--<![endif]-->
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen (cont) -->
<div id="rose-hulman">
<div id="container"><a href="#main" class="skiplink" accesskey="2" >Skip to main content</a>

<div id="header">
<!-- FILE: /main/production/doc/data/assets/site/ir_logo.inc -->












<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen (cont) -->
<div id="pagetitle">

<h1><a href="http://scholar.rose-hulman.edu" title="Rose-Hulman Scholar" >Rose-Hulman Scholar</a></h1>
</div>
</div><div id="navigation"><!-- FILE: /main/production/doc/data/assets/site/ir_navigation.inc --><div id="tabs"><ul><li id="tabone"><a href="http://scholar.rose-hulman.edu" title="Home" ><span>Home</span></a></li><li id="tabtwo"><a href="http://scholar.rose-hulman.edu/about.html" title="About" ><span>About</span></a></li><li id="tabthree"><a href="http://scholar.rose-hulman.edu/faq.html" title="FAQ" ><span>FAQ</span></a></li><li id="tabfour"><a href="http://scholar.rose-hulman.edu/cgi/myaccount.cgi?context=rosethorn  " title="My Account" ><span>My Account</span></a></li></ul></div>


<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen (cont) --></div>



<div id="wrapper">
<div id="wrapper-top"></div>
<div id="content">
<div id="main" class="text">



<div id="ir-book" class="left">

<script type="text/javascript" src="/assets/floatbox/floatbox.js"></script>  
<!-- FILE: /main/production/doc/data/assets/site/article_pager.inc -->

<div id="breadcrumb"><ul id="pager">


                
                 
<li><a href="http://scholar.rose-hulman.edu/rosethorn/1162" class="ignore" >Next</a> &gt;</li>
        
        
        
<li>&nbsp;</li></ul><div class="crumbs"><!-- FILE: /main/production/doc/data/assets/site/ir_breadcrumb.inc -->

<div class="crumbs">
	<p>
	
	
			<a href="http://scholar.rose-hulman.edu" class="ignore" >Home</a>
	
	
	
	
	
	
	
	
	 &gt; 
		<a href="http://scholar.rose-hulman.edu/studentnewspaper" class="ignore" >STUDENTNEWSPAPER</a>
	
	
	
	
	
	 &gt; 
		<a href="http://scholar.rose-hulman.edu/rosethorn" class="ignore" >ROSETHORN</a>
	
	
	
	
	
	 &gt; 
		<a href="http://scholar.rose-hulman.edu/rosethorn/1161" class="ignore" >1161</a>
	
	
	</p>
</div>


<!-- FILE: /main/production/doc/data/assets/site/article_pager.inc (cont) --></div>
</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_book/article/index.html (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/topnav.inc --><!--Not Used --><!-- FILE: /main/production/doc/data/assets/site/ir_book/article/index.html (cont) --><!-- FILE: /main/production/doc/data/assets/site/ir_book/article/article_info.inc --><!-- FILE: /main/production/doc/data/assets/site/openurl.inc -->

























<!-- FILE: /main/production/doc/data/assets/site/ir_book/article/article_info.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_download_link.inc -->









	
	
	
    
    
    
	
		
		
		
	
	
	
	
	
	

<!-- FILE: /main/production/doc/data/assets/site/ir_book/article/article_info.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_book/article/ir_article_header.inc -->
<div id="series-header">
<!-- FILE: /main/production/doc/data/assets/site/ir_book/ir_series_logo.inc -->



 




	
	
		
			<img alt="The Rose Thorn Archive" style="height:146px;width:640px;" class="ignore" width='640' height='146' src="../../assets/md5images/fd09752cd93d6006b9cfec50f0b398ac.png">
			
		
	


<!-- FILE: /main/production/doc/data/assets/site/ir_book/article/ir_article_header.inc (cont) --></div>
<div style="clear: both">&nbsp;</div>



<div id="sub">
<div id="alpha">
<div id="mbl-cover">
	
		<a id="cover" href="http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2161&amp;context=rosethorn" title="The Rose Thorn Archive: Volume 52 - Issue 20 - Monday March 28, 2017" target="_blank" >
			<img src="http://scholar.rose-hulman.edu/rosethorn/2161/thumbnail.jpg" alt="Volume 52 - Issue 20 - Monday March 28, 2017" class="cover">
		</a>
	
	
</div><!-- FILE: /main/production/doc/data/assets/site/ir_book/article/article_info.inc (cont) --><div id='title' class='element'>
<h4>Title</h4>
<p><a href='http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2161&amp;context=rosethorn'>Volume 52 - Issue 20 - Monday March 28, 2017</a></p>
</div>
<div class='clear'></div>
<div id='authors' class='element'>
<h4>Authors</h4>
<p class="author"><a href='http://scholar.rose-hulman.edu/do/search/?q=author_lname%3A%22Staff%22%20author_fname%3A%22Rose%20Thorn%22&start=0&context=4752797'><strong>Rose Thorn Staff</strong>, <em>Rose-Hulman Institute of Technology</em></a><br />
</p></div>
<div class='clear'></div>
<div id='file_list' class='element'>
<h4>Files</h4>
<div id="file-list">
    <div id="full-text">
        <a class="btn" id="alpha-pdf" href="http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2161&amp;context=rosethorn" title="PDF (3.2&nbsp;MB) opens in new window" target="_blank"><i class="icon-download-alt"></i> Download</a>

        <p>Download Full Text <span class='size'>(3.2&nbsp;MB)</span></p>
    </div><!-- full-text -->
</div><!-- file-list -->
</div>
<div class='clear'></div>
<div id='publication_date' class='element'>
<h4>Publication Date</h4>
<p>Spring 3-27-2017</p>
</div>
<div class='clear'></div>
<div id='publisher' class='element'>
<h4>Publisher</h4>
<p>Rose-Hulman Institute of Technology</p>
</div>
<div class='clear'></div>
<div id='city' class='element'>
<h4>City</h4>
<p>Terre Haute, IN 47803</p>
</div>
<div class='clear'></div>
<div id='keywords' class='element'>
<h4>Keywords</h4>
<p>Thorn, Students, Newspaper</p>
</div>
<div class='clear'></div>
<div id='recommended_citation' class='element'>
<h4>Recommended Citation</h4>
<!-- FILE: /main/production/doc/data/assets/site/ir_book/ir_citation.inc --><p>
    Staff, Rose Thorn, "Volume 52 - Issue 20 - Monday March 28, 2017" (2017). <em>The Rose Thorn Archive</em>.  1161.
    <br>
    
    
        http://scholar.rose-hulman.edu/rosethorn/1161
    
</p>
<!-- FILE: /main/production/doc/data/assets/site/ir_book/article/article_info.inc (cont) --></div>
<div class='clear'></div>
</div>
    </div>
    <div id='beta_7-3'>
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc --><!-- FILE: /main/production/doc/data/assets/site/openurl.inc -->

























<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_download_link.inc -->









	
	
	
    
    
    
	
		
		
		
	
	
	
	
	
	

<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

	<!-- FILE: /main/production/doc/data/assets/site/info_box_book_image.inc --><div id="cover-img" class="aside">
	<img src="http://scholar.rose-hulman.edu/rosethorn/2161/thumbnail.jpg" alt="Volume 52 - Issue 20 - Monday March 28, 2017" class="cover"> 
</div>
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/info_box_book_buy.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->


<!-- FILE: /main/production/doc/data/assets/site/info_box_custom_upper.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_openurl.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_article_metrics.inc -->

<div id="article-stats" class="aside hidden">

  <h4><span id="article-downloads"></span><span class="article-stats-text"> Downloads</span></h4> 
  <p class="article-stats-date"><em>Since March 27, 2017</em></strong></p>

</div>

<script src="http://scholar.rose-hulman.edu/assets/scripts/article-downloads.pack.js"></script>
<script type="text/javascript">
    insertDownloads(9928723);
</script>



<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->



	<!-- FILE: /main/production/doc/data/assets/site/info_box_disciplines.inc -->




	







<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/bookmark_widget.inc -->
<div id="share" class="aside">
<h4>Share</h4>
	
	<p class="addthis_toolbox addthis_default_style">
		<a class="addthis_button_facebook ignore"></a>
		<a class="addthis_button_twitter ignore"></a>
		<a class="addthis_button_linkedin ignore"></a>
		<a class="addthis_button_google_plusone ignore" g:plusone:count="false"></a>
		<a class="addthis_button_email ignore"></a>


		<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=bepress" class="addthis_button_compact" ></a>
	</p>
	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=bepress"></script>

</div>

<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_geolocate.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_geolocate_enabled_and_displayed.inc -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_geolocate.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

	<!-- FILE: /main/production/doc/data/assets/site/zotero_coins.inc -->

<span class="Z3988" title="ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Ajournal&amp;rft_id=http%3A%2F%2Fscholar.rose-hulman.edu%2Frosethorn%2F1161&amp;rft.atitle=Volume%2052%20-%20Issue%2020%20-%20Monday%20March%2028%2C%202017&amp;rft.aufirst=Rose%20Thorn&amp;rft.aulast=Staff&amp;rft.jtitle=The%20Rose%20Thorn%20Archive&amp;rft.date=2017-03-27">COinS</span><!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_custom_lower.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_book/article/article_info.inc (cont) --></div>

<div class='clear'>&nbsp;</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_book/article/ir_article_custom_fields.inc -->


<!-- FILE: /main/production/doc/data/assets/site/ir_book/article/article_info.inc (cont) -->

	<!-- FILE: /main/production/doc/data/assets/site/ir_display_pdf.inc -->





<div class='clear'>&nbsp;</div>
<div id="display-pdf">
   <object type='application/pdf' data='http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2161&amp;context=rosethorn#toolbar=0&amp;navpanes=0&amp;scrollbar=1' width='660' height='460'>
      <div id="message">
<p>To view the content in your browser, please <a href="http://get.adobe.com/reader/" title="Adobe - Adobe Reader download" >download Adobe Reader</a> or, alternately, <br>
you may <a href="http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=2161&amp;context=rosethorn" >Download</a> the file to your hard drive.</p>

 <p> NOTE: The latest versions of Adobe Reader do not support viewing <acronym title="Portable Document Format">PDF</acronym> files within Firefox on Mac OS and if you are using a modern (Intel) Mac, there is no official plugin for viewing <acronym title="Portable Document Format">PDF</acronym> files within the browser window.  </p>
   </object>
</div>
<div class='clear'>&nbsp;</div>




<!-- FILE: /main/production/doc/data/assets/site/ir_book/article/article_info.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_book/article/index.html (cont) -->
</div> <!-- Close ir-book container -->
<!-- FILE /main/production/doc/data/assets/site/footer.pregen --></div>
	<div class="verticalalign">&nbsp;</div>
	<div class="clear">&nbsp;</div>

</div>

	<div id="sidebar">
	<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_7_8.inc -->

	<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_custom_upper_7_8.inc -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_search_7_8.inc --><h2>Search</h2>


	
<form method='get' action='http://scholar.rose-hulman.edu/do/search/' id="sidebar-search">
	<label for="search" accesskey="4">
		Enter search terms:
	</label>
		<div>
			<span class="border">
				<input type="text" name='q' class="search" id="search">
			</span> 
			<input type="submit" value="Search" class="searchbutton" style="font-size:11px;">
		</div>
	<label for="context" style="display:none;">
		Select context to search:
	</label> 
		<div>
			<span class="border">
				<select name="fq" id="context">
					
					
					
						<option value='virtual_ancestor_link:"http://scholar.rose-hulman.edu/rosethorn"'>in this collection</option>
					
					
					<option value='virtual_ancestor_link:"http://scholar.rose-hulman.edu"'>in this repository</option>
					<option value='virtual_ancestor_link:"http:/"'>across all repositories</option>
				</select>
			</span>
		</div>
</form>

<p class="advanced">
	
	
		<a href="http://scholar.rose-hulman.edu/do/search/advanced/?fq=virtual_ancestor_link:%22http://scholar.rose-hulman.edu/rosethorn%22" >
			Advanced Search
		</a>
	
</p>
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_notify_7_8.inc -->


	<ul id="side-notify">
		<li class="notify">
			<a href="http://scholar.rose-hulman.edu/rosethorn/announcements.html" title="Email or RSS Notifications" >
				Notify me via email or <acronym title="Really Simple Syndication">RSS</acronym>
			</a>
		</li>
	</ul>



<!-- FILE: /main/production/doc/data/assets/site/urc_badge.inc -->






<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_notify_7_8.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_custom_middle_7_8.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_browse.inc --><h2>Browse</h2>
<ul id="side-browse">


<li class="collections"><a href="http://scholar.rose-hulman.edu/communities.html" title="Browse by Collections" >Collections</a></li>
<li class="discipline-browser"><a href="http://scholar.rose-hulman.edu/do/discipline_browser/disciplines" title="Browse by Disciplines" >Disciplines</a></li>
<li class="author"><a href="http://scholar.rose-hulman.edu/authors.html" title="Browse by Author" >Authors</a></li>


</ul>
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_sidebar_author_7_8.inc --><h2>Author Corner</h2>




	<ul id="side-author">
		<li class="faq">
			<a href="http://scholar.rose-hulman.edu/faq.html" title="Author FAQ" >
				Author FAQ
			</a>
		</li>
		
		
		
	</ul>
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_sidebar_custom_lower_7_8.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_homepage_links_7_8.inc -->

<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_sidebar_custom_lower_7_8.inc (cont) -->
	


<div id="sb-custom-lower">
	<h2 class="sb-custom-title">Links</h2>
		<ul class="custom-links">
			<li class="sb-custom-li">
				<a href="http://www.rose-hulman.edu" title="Rose-Hulman Institute of Technology" >Rose-Hulman Institute of Technology</a>
			</li>
			<li class="sb-custom-li">
				<a href="http://www.rose-hulman.edu/offices-services/logan-library.aspx" title="John A. Logan Library" >John A. Logan Library</a>
			</li>
		</ul>
</div><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sw_links_7_8.inc -->

	
		
	


	<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_geolocate.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_geolocate_enabled_and_displayed.inc -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_geolocate.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_custom_lowest_7_8.inc -->


<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_7_8.inc (cont) -->



<!-- FILE: /main/production/doc/data/assets/site/footer.pregen (cont) -->
	<div class="verticalalign">&nbsp;</div>
	</div>

</div>

<!-- FILE: /main/production/doc/data/assets/site/ir_footer_content.inc --><div id="footer">
	
	
	<!-- FILE: /main/production/doc/data/assets/site/ir_bepress_logo.inc --><div id="bepress">


<a href="http://digitalcommons.bepress.com" title="Digital Commons: Powered by bepress" >
	<em>Digital Commons</em>
</a>


</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_footer_content.inc (cont) -->
		<p>
			<a href="http://scholar.rose-hulman.edu" title="Home page" accesskey="1" >
					Home
			</a> | 
			<a href="http://scholar.rose-hulman.edu/about.html" title="About" >
					About
			</a> | 
			<a href="http://scholar.rose-hulman.edu/faq.html" title="FAQ" >
					FAQ
			</a> | 
			<a href="/cgi/myaccount.cgi?context=rosethorn" title="My Account Page" accesskey="3" >
					My Account
			</a> | 
			<a href="http://scholar.rose-hulman.edu/accessibility.html" title="Accessibility Statement" accesskey="0" >
					Accessibility Statement
			</a>
		</p>
		<p>
    			<a class="secondary-link" href="http://www.bepress.com/privacy.html" title="Privacy Policy" >
                                        Privacy
    			</a>
    			<a class="secondary-link" href="http://www.bepress.com/copyright_infringement.html" title="Copyright Policy" >
                                        Copyright
    			</a>	
		</p> 
	
</div>
<!-- FILE: /main/production/doc/data/assets/site/footer.pregen (cont) -->

</div>
</div>
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_analytics.inc --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-42891787-25']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- FILE: /main/production/doc/data/assets/site/footer.pregen (cont) --><script type='text/javascript' src='/assets/scripts/bpbootstrap-20160726.pack.js'></script><script type='text/javascript'>BPBootstrap.init({appendCookie:''})</script></body></html>
