
<!DOCTYPE html>
<html lang="en">
<head><!-- inj yui3-seed: --><script type='text/javascript' src='http://yui.yahooapis.com/3.6.0/build/yui/yui-min.js'></script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>

<!-- def.1 -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width">
<title>
"Points of Ninth Order on Cubic Curves" by Leah Balay-Wilson and Taylor Brysiewicz
</title>


<!-- FILE article_meta-tags.inc --><!-- FILE: /main/production/doc/data/assets/site/article_meta-tags.inc -->
<meta name="robots" content="noodp, noydir">
<meta name="description" content="In this paper we geometrically provide a necessary and sufficient condition for points on a cubic to be associated with an infinite family of other cubics who have nine-pointic contact at that point. We then provide a parameterization of the family of cubics with nine-pointic contact at that point, based on the osculating quadratic.">
<meta name="bepress_citation_journal_title" content="Rose-Hulman Undergraduate Mathematics Journal">
<meta name="bepress_citation_firstpage" content="1">
<meta name="bepress_citation_author" content="Balay-Wilson, Leah">
<meta name="bepress_citation_author_institution" content="Smith College">
<meta name="bepress_citation_author" content="Brysiewicz, Taylor">
<meta name="bepress_citation_author_institution" content="Northern Illinois University">
<meta name="bepress_citation_title" content="Points of Ninth Order on Cubic Curves">
<meta name="bepress_citation_date" content="2017">
<meta name="bepress_citation_volume" content="15">
<meta name="bepress_citation_issue" content="1">
<meta name="bepress_citation_pdf_url" content="http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=1051&amp;context=rhumj">
<meta name="bepress_citation_abstract_html_url" content="http://scholar.rose-hulman.edu/rhumj/vol15/iss1/1">
<meta name="bepress_citation_issn" content="XXXX-XXXX">
<meta name="bepress_citation_online_date" content="2017/1/15">
<meta name="viewport" content="width=device-width">


<!-- FILE: article_meta-tags.inc (cont) -->
<meta name="bepress_is_article_cover_page" content="1">


<!-- sh.1 -->
<link rel="stylesheet" href="/rhumj/ir-journal-style.css" type="text/css" media="screen">
<link rel="alternate" type="application/rss+xml" title="Rose-Hulman Undergraduate Mathematics Journal Newsfeed" href="/rhumj/recent.rss">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<link type="text/css" rel="stylesheet" href="/assets/floatbox/floatbox.css">
<script type="text/javascript" src="/assets/jsUtilities.js"></script>
<script type="text/javascript" src="/assets/footnoteLinks.js"></script>
<link rel="stylesheet" href="/ir-print.css" type="text/css" media="print">
<!--[if IE]>
<link rel="stylesheet" href="/ir-ie.css" type="text/css" media="screen">
<![endif]-->
<!-- end sh.1 -->





</head>
<body >
<!-- FILE /main/production/doc/data/assets/site/ir_journal/header.pregen -->

	<!-- FILE: /main/production/doc/data/journals/scholar.rose-hulman.edu/rhumj/assets/header_custom.inc --><!-- FILE: /main/production/doc/data/assets/site/mobile_nav.inc --><!--[if !IE]>-->
<script src="/assets/scripts/dc-mobile/dc-responsive-nav.js"></script>

<header id="mobile-nav" class="nav-down device-fixed-height" style="visibility: hidden;">
  
  
  <nav class="nav-collapse">
    <ul>
      <li class="menu-item active device-fixed-width"><a href="http://scholar.rose-hulman.edu" title="Home" data-scroll >Home</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/do/search/advanced/" title="Search" data-scroll ><i class="icon-search"></i> Search</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/communities.html" title="Browse" data-scroll >Browse Collections</a></li>
      <li class="menu-item device-fixed-width"><a href="/cgi/myaccount.cgi?context=/#" title="My Account" data-scroll >My Account</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/about.html" title="About" data-scroll >About</a></li>
      <li class="menu-item device-fixed-width"><a href="http://network.bepress.com" title="Digital Commons Network" data-scroll ><img width="16" height="16" alt="DC Network" style="vertical-align:top;" src="/assets/md5images/8e240588cf8cd3a028768d4294acd7d3.png"> Digital Commons Network™</a></li>
    </ul>
  </nav>
</header>

<script src="/assets/scripts/dc-mobile/dc-mobile-nav.js"></script>
<!--<![endif]-->
<!-- FILE: /main/production/doc/data/journals/scholar.rose-hulman.edu/rhumj/assets/header_custom.inc (cont) -->

<div id="rhumj">
	<div id="container">
		<a href="#main" class="skiplink" accesskey="2" >Skip to main content</a>

			
				<div id="header">
					<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_logo.inc -->










	
		<!-- FILE: /main/production/doc/data/assets/site/ir_logo.inc -->












<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_logo.inc (cont) -->
	


<!-- FILE: /main/production/doc/data/journals/scholar.rose-hulman.edu/rhumj/assets/header_custom.inc (cont) -->
					<div id="pagetitle">
						
						
							<h1>
								<a href="http://scholar.rose-hulman.edu/rhumj" title="Rose-Hulman Undergraduate Mathematics Journal" >
										Rose-Hulman Undergraduate Mathematics Journal
								</a>
							</h1>
						
					</div>
				</div>
				<div id="navigation">
					<!-- FILE: /main/production/doc/data/assets/site/ir_navigation.inc --><div id="tabs"><ul><li id="tabone"><a href="http://scholar.rose-hulman.edu" title="Home" ><span>Home</span></a></li><li id="tabtwo"><a href="http://scholar.rose-hulman.edu/about.html" title="About" ><span>About</span></a></li><li id="tabthree"><a href="http://scholar.rose-hulman.edu/faq.html" title="FAQ" ><span>FAQ</span></a></li><li id="tabfour"><a href="http://scholar.rose-hulman.edu/cgi/myaccount.cgi?context=" title="My Account" ><span>My Account</span></a></li></ul></div>


<!-- FILE: /main/production/doc/data/journals/scholar.rose-hulman.edu/rhumj/assets/header_custom.inc (cont) -->
				</div>
			

			

			
			
		<div id="wrapper">
			<div id="content">
				<div id="main" class="text">
					
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_breadcrumb.inc -->
	<ul id="pager">
		<li>&nbsp;</li>
		 
		<li>&nbsp;</li> 
		
	</ul>

<div class="crumbs">
	<p>
		

		
		
		
			<a href="http://scholar.rose-hulman.edu" class="ignore" >Home</a>
		
		
		
		
		
		
		
		
		 &gt; 
			<a href="http://scholar.rose-hulman.edu/rhumj" class="ignore" >RHUMJ</a>
		
		
		
		 &gt; 
			<a href="http://scholar.rose-hulman.edu/rhumj/vol15" class="ignore" >Vol. 15 (2014)</a>
		
		
		
		
		
		
		 &gt; 
			<a href="http://scholar.rose-hulman.edu/rhumj/vol15/iss1" class="ignore" >Iss. 1</a>
		
		
		
		
		
	</p>
</div>

<div class="clear">&nbsp;</div>
<!-- FILE: /main/production/doc/data/journals/scholar.rose-hulman.edu/rhumj/assets/header_custom.inc (cont) -->


	<!-- FILE: /main/production/doc/data/assets/site/ir_journal/volume/issue/ir_journal_logo.inc -->





 





<!-- FILE: /main/production/doc/data/journals/scholar.rose-hulman.edu/rhumj/assets/header_custom.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_journal/header.pregen (cont) -->

<script type="text/javascript" src="/assets/floatbox/floatbox.js"></script>
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/article_info.inc --><!-- FILE: /main/production/doc/data/assets/site/openurl.inc -->
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/article_info.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_download_link.inc -->
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/article_info.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_article_header.inc --><div id="sub">
<div id="alpha"><!-- FILE: /main/production/doc/data/assets/site/ir_journal/article_info.inc (cont) --><div id='title' class='element'>
<h4>Article Title</h4>
<p><a href='http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=1051&amp;context=rhumj'>Points of Ninth Order on Cubic Curves</a></p>
</div>
<div class='clear'></div>
<div id='authors' class='element'>
<h4>Authors</h4>
<p class="author"><a href='http://scholar.rose-hulman.edu/do/search/?q=author_lname%3A%22Balay-Wilson%22%20author_fname%3A%22Leah%22&start=0&context=4752797'><strong>Leah Balay-Wilson</strong>, <em>Smith College</em></a><br />
<a href='http://scholar.rose-hulman.edu/do/search/?q=author_lname%3A%22Brysiewicz%22%20author_fname%3A%22Taylor%22&start=0&context=4752797'><strong>Taylor Brysiewicz</strong>, <em>Northern Illinois University</em></a><a rel="nofollow" href="http://network.bepress.com/api/follow/subscribe?user=YjdlNWYwNjUyM2ExNTMyMw%3D%3D&amp;institution=MjRhMTUzODRiN2VkODY4Ng%3D%3D&amp;format=html" data-follow-set="user:YjdlNWYwNjUyM2ExNTMyMw== institution:MjRhMTUzODRiN2VkODY4Ng==" title="Follow Taylor Brysiewicz" class="btn followable">Follow</a><br />
</p></div>
<div class='clear'></div>
<div id='abstract' class='element'>
<h4>Abstract</h4>
<p>In this paper we geometrically provide a necessary and sufficient condition for points on a cubic to be associated with an infinite family of other cubics who have nine-pointic contact at that point. We then provide a parameterization of the family of cubics with nine-pointic contact at that point, based on the osculating quadratic.</p>
</div>
<div class='clear'></div>
<div id='author_bio' class='element'>
<h4>Author Bio</h4>
<p>Leah Balay-Wilson is a math major at Smith College.  Her primary areas of interest are algebraic geometry, algebraic topology, and mathematical modeling.     </p>         <p>Leah Balay-Wilson is a math major at Smith College. Her primary areas of interest are algebraic geometry, algebraic topology, and mathematical modeling.</p>
</div>
<div class='clear'></div>
<div id='sponsor' class='element'>
<h4>Sponsor</h4>
<p>Prof. Seth Dutter, Department of Mathematics Statistics and Computer Science, University of Wisconsin-Stout</p>
</div>
<div class='clear'></div>
<div id='recommended_citation' class='element'>
<h4>Recommended Citation</h4>
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_citation.inc -->
<p class="citation">
    Balay-Wilson, Leah and Brysiewicz, Taylor
        (2014)
    "Points of Ninth Order on Cubic Curves,"
    <em>Rose-Hulman Undergraduate Mathematics Journal</em>: Vol. 15
    :
        Iss.
        1
    , Article 1.
    <br>
    Available at:
        http://scholar.rose-hulman.edu/rhumj/vol15/iss1/1
</p>
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/article_info.inc (cont) --></div>
<div class='clear'></div>
</div>
    </div>
    <div id='beta_7-3'>
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc --><!-- FILE: /main/production/doc/data/assets/site/openurl.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_download_link.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/info_box_download_button.inc --><div class="aside">
      <a id="pdf" class="btn" href="http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=1051&amp;context=rhumj" title="PDF (811&nbsp;KB) opens in new window" target="_blank" > 
    	<i class="icon-download-alt"></i>
        Download
      </a>
</div>
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/info_box_embargo.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_custom_upper.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_openurl.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_article_metrics.inc -->
<div id="article-stats" class="aside hidden">
  <h4><span id="article-downloads"></span><span class="article-stats-text"> Downloads</span></h4> 
  <p class="article-stats-date"><em>Since January 15, 2017</em></strong></p>
</div>
<script src="http://scholar.rose-hulman.edu/assets/scripts/article-downloads.pack.js"></script>
<script type="text/javascript">
    insertDownloads(9548761);
</script>
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/info_box_disciplines.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/bookmark_widget.inc -->
<div id="share" class="aside">
<h4>Share</h4>
	<p class="addthis_toolbox addthis_default_style">
		<a class="addthis_button_facebook ignore"></a>
		<a class="addthis_button_twitter ignore"></a>
		<a class="addthis_button_linkedin ignore"></a>
		<a class="addthis_button_google_plusone ignore" g:plusone:count="false"></a>
		<a class="addthis_button_email ignore"></a>
		<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=bepress" class="addthis_button_compact" ></a>
	</p>
	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=bepress"></script>
</div>
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_geolocate.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_geolocate_enabled_and_displayed.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_geolocate.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/zotero_coins.inc -->
<span class="Z3988" title="ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Ajournal&amp;rft_id=http%3A%2F%2Fscholar.rose-hulman.edu%2Frhumj%2Fvol15%2Fiss1%2F1&amp;rft.atitle=Points%20of%20Ninth%20Order%20on%20Cubic%20Curves&amp;rft.aufirst=Leah&amp;rft.aulast=Balay-Wilson&amp;rft.au=Taylor%20Brysiewicz&amp;rft.jtitle=Rose-Hulman%20Undergraduate%20Mathematics%20Journal&amp;rft.volume=15&amp;rft.issue=1&amp;rft.issn=XXXX-XXXX&amp;rft.date=2017-01-15">COinS</span><!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_custom_lower.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/article_info.inc (cont) --></div>
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_article_custom_fields.inc -->
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/article_info.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/volume/issue/article/index.html (cont) --> 

<!-- FILE /main/production/doc/data/assets/site/ir_journal/footer.pregen -->

	<!-- FILE: /main/production/doc/data/assets/site/ir_journal/footer_custom_7_8.inc -->				</div>

<div class="verticalalign">&nbsp;</div>
<div class="clear">&nbsp;</div>

			</div>

				<div id="sidebar">
					<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_7_8.inc -->

	<!-- FILE: /main/production/doc/data/journals/scholar.rose-hulman.edu/rhumj/assets/ir_journal_sidebar_links_7_8.inc --><ul class="sb-custom-journal">
	<li class="sb-home">
		<a href="http://scholar.rose-hulman.edu/rhumj" title="Rose-Hulman Undergraduate Mathematics Journal" accesskey="1" >
				Journal Home
		</a>
	</li>
		<li class="sb-ed-board">
			<a href="http://scholar.rose-hulman.edu/rhumj/editorialboard.html" title="Editorial Board" >
					Editorial Board
			</a>
		</li>
		<li class="sb-policies">
			<a href="http://scholar.rose-hulman.edu/rhumj/policies.html" title="Rose-Hulman Undergraduate Mathematics Journal Policies" >
					Submission Guidelines and Policies
			</a>
		</li>
<li class="sb">
			<a href="http://scholar.rose-hulman.edu/rhumj/sponsor_guidelines.html" title="Sponsor Guidelines" >
					Sponsor Guidelines
			</a>
		</li>
</ul>
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_7_8.inc (cont) -->
		<!-- FILE: /main/production/doc/data/assets/site/urc_badge.inc -->
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_7_8.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_navcontainer_7_8.inc --><div id="navcontainer">
	<ul id="navlist">
			<li class="sb-submit">
				<a href="http://scholar.rose-hulman.edu/cgi/submit.cgi?context=rhumj" title="Submit a Paper to Rose-Hulman Undergraduate Mathematics Journal" >
					Submit a Paper
				</a>
			</li>
			<li class="sb-popular">
				<a href="http://scholar.rose-hulman.edu/rhumj/topdownloads.html" title="View the top downloaded papers" >
						Most Popular Papers
				</a>
			</li>
			<li class="sb-rss">
				<a href="http://scholar.rose-hulman.edu/rhumj/announcements.html" title="Receive notifications of new content" >
					Receive Email Notices or RSS
				</a>
			</li>
	</ul>
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_special_issue_7_8.inc -->
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_navcontainer_7_8.inc (cont) -->
</div><!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_7_8.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_search_7_8.inc --><div class="sidebar-search">
	<form method="post" action="http://scholar.rose-hulman.edu/cgi/redirect.cgi" id="browse">
		<label for="url">
			Select an issue:
		</label>
			<br>
		<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_volume_issue_popup_7_8.inc --><div>
	<span class="border">
								<select name="url" id="url">
							<option value="http://scholar.rose-hulman.edu/rhumj/all_issues.html">
								All Issues
							</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol17/iss1">
											Vol. 17, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol16/iss2">
											Vol. 16, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol16/iss1">
											Vol. 16, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol15/iss2">
											Vol. 15, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol15/iss1">
											Vol. 15, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol14/iss2">
											Vol. 14, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol14/iss1">
											Vol. 14, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol13/iss2">
											Vol. 13, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol13/iss1">
											Vol. 13, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol12/iss2">
											Vol. 12, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol12/iss1">
											Vol. 12, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol11/iss2">
											Vol. 11, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol11/iss1">
											Vol. 11, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol10/iss2">
											Vol. 10, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol10/iss1">
											Vol. 10, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol9/iss2">
											Vol. 9, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol9/iss1">
											Vol. 9, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol8/iss2">
											Vol. 8, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol8/iss1">
											Vol. 8, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol7/iss2">
											Vol. 7, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol7/iss1">
											Vol. 7, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol6/iss2">
											Vol. 6, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol6/iss1">
											Vol. 6, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol5/iss2">
											Vol. 5, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol5/iss1">
											Vol. 5, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol4/iss2">
											Vol. 4, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol4/iss1">
											Vol. 4, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol3/iss2">
											Vol. 3, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol3/iss1">
											Vol. 3, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol2/iss2">
											Vol. 2, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol2/iss1">
											Vol. 2, 
											Iss. 1
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol1/iss2">
											Vol. 1, 
											Iss. 2
										</option>
										<option value="http://scholar.rose-hulman.edu/rhumj/vol1/iss1">
											Vol. 1, 
											Iss. 1
										</option>
						</select>
		<input type="submit" value="Browse" class="searchbutton" style="font-size:11px;">
	</span>
</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_search_7_8.inc (cont) -->
			<div style="clear:left;">&nbsp;</div>
	</form>
	<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_search_7_8.inc --><h2>Search</h2>
<form method='get' action='http://scholar.rose-hulman.edu/do/search/' id="sidebar-search">
	<label for="search" accesskey="4">
		Enter search terms:
	</label>
		<div>
			<span class="border">
				<input type="text" name='q' class="search" id="search">
			</span> 
			<input type="submit" value="Search" class="searchbutton" style="font-size:11px;">
		</div>
	<label for="context" style="display:none;">
		Select context to search:
	</label> 
		<div>
			<span class="border">
				<select name="fq" id="context">
						<option value='virtual_ancestor_link:"http://scholar.rose-hulman.edu/rhumj"'>in this journal</option>
					<option value='virtual_ancestor_link:"http://scholar.rose-hulman.edu"'>in this repository</option>
					<option value='virtual_ancestor_link:"http:/"'>across all repositories</option>
				</select>
			</span>
		</div>
</form>
<p class="advanced">
		<a href="http://scholar.rose-hulman.edu/do/search/advanced/?fq=virtual_ancestor_link:%22http://scholar.rose-hulman.edu/rhumj%22" >
			Advanced Search
		</a>
</p>
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_search_7_8.inc (cont) -->
</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_7_8.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_issn_7_8.inc -->
	<div id="issn">
		<p class="sb-issn">ISSN: XXXX-XXXX</p>
	</div>
	<div class="clear">&nbsp;</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_7_8.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_custom_lower_7_8.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_7_8.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_custom_sidebar_images.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_7_8.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_geolocate.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_geolocate_enabled_and_displayed.inc -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_geolocate.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_7_8.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_custom_lowest_7_8.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_sidebar_7_8.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_journal/footer_custom_7_8.inc (cont) -->
						<div class="verticalalign">&nbsp;</div>
				</div>

		</div>

			<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_footer_content.inc --><div id="footer">
	<!-- FILE: /main/production/doc/data/assets/site/ir_bepress_logo.inc --><div id="bepress">


<a href="http://digitalcommons.bepress.com" title="Digital Commons: Powered by bepress" >
	<em>Digital Commons</em>
</a>


</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_journal/ir_journal_footer_content.inc (cont) -->
		<p>
			<a href="http://scholar.rose-hulman.edu" title="Home page" accesskey="1" >Home
			</a> | 
			<a href="http://scholar.rose-hulman.edu/about.html" title="About" >About
			</a> | 
			<a href="http://scholar.rose-hulman.edu/faq.html" title="FAQ" >FAQ
			</a> | 
			<a href="/cgi/myaccount.cgi?context=" title="My Account Page" accesskey="3" >My Account
			</a> | 
			<a href="http://scholar.rose-hulman.edu/accessibility.html" title="Accessibility Statement" accesskey="0" >Accessibility Statement
			</a>
		</p>
</div><!-- FILE: /main/production/doc/data/assets/site/ir_journal/footer_custom_7_8.inc (cont) -->

	</div>
</div>

<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_analytics.inc --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-42891787-25']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- FILE: /main/production/doc/data/assets/site/ir_journal/footer_custom_7_8.inc (cont) --><!-- FILE: /main/production/doc/data/assets/site/ir_journal/footer.pregen (cont) -->
<script type='text/javascript' src='/assets/scripts/bpbootstrap-20160726.pack.js'></script><script type='text/javascript'>BPBootstrap.init({appendCookie:''})</script></body></html>
