
<!DOCTYPE html>
<html lang="en">
<head><!-- inj yui3-seed: --><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/yui/3.6.0/yui/yui-min.js'></script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>

<!-- def.1 -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width">
<title>
"Variance of Clusterings on Graphs" by Thomas Vlado Mulc
</title>


<!-- FILE article_meta-tags.inc --><!-- FILE: /main/production/doc/data/assets/site/article_meta-tags.inc -->
<meta name="robots" content="noodp, noydir">
<meta name="description" content="Graphs that represent data often have structures or characteristics that can represent some relationships in the data. One of these structures is clusters or community structures. Most clustering algorithms for graphs are deterministic, which means they will output the same clustering each time. We investigated a few stochastic algorithms, and look into the consistency of their clusterings.">
<meta name="keywords" content="Graph, network, clustering">
<meta name="bepress_citation_series_title" content="Mathematical Sciences Technical Reports (MSTR)">
<meta name="bepress_citation_author" content="Mulc, Thomas Vlado">
<meta name="bepress_citation_author_institution" content="Rose-Hulman Institute of Technology">
<meta name="bepress_citation_title" content="Variance of Clusterings on Graphs">
<meta name="bepress_citation_date" content="2016">
<meta name="bepress_citation_pdf_url" content="http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=1164&amp;context=math_mstr">
<meta name="bepress_citation_abstract_html_url" content="http://scholar.rose-hulman.edu/math_mstr/164">
<meta name="bepress_citation_online_date" content="2017/8/23">
<meta name="viewport" content="width=device-width">


<!-- FILE: article_meta-tags.inc (cont) -->
<meta name="bepress_is_article_cover_page" content="1">


<!-- sh.1 -->
<link rel="stylesheet" href="/ir-style.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-custom.css" type="text/css" media="screen">
<link rel="stylesheet" href="ir-custom.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-local.css" type="text/css" media="screen">
<link rel="stylesheet" href="ir-local.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-print.css" type="text/css" media="print">
<link type="text/css" rel="stylesheet" href="/assets/floatbox/floatbox.css">
<link rel="alternate" type="application/rss+xml" title="Site Feed" href="/recent.rss">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<script type="text/javascript" src="/assets/jsUtilities.js"></script>
<script type="text/javascript" src="/assets/footnoteLinks.js"></script>
<!--[if IE]>
<link rel="stylesheet" href="/ir-ie.css" type="text/css" media="screen">
<![endif]-->

<script type="text/javascript" src="/assets/scripts/yui-init.pack.js"></script>
<script type="text/javascript" src="/assets/scripts/bepress-init.debug.js"></script>
<script type="text/javascript" src="/assets/scripts/JumpListYUI.pack.js"></script>

<!-- end sh.1 -->





</head>
<body id="geo-series">
<!-- FILE /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen --><!-- This is the mobile navbar file. Do not delete or move from the top of header.pregen -->
<!-- FILE: /main/production/doc/data/assets/site/mobile_nav.inc --><!--[if !IE]>-->
<script src="/assets/scripts/dc-mobile/dc-responsive-nav.js"></script>

<header id="mobile-nav" class="nav-down device-fixed-height" style="visibility: hidden;">
  
  
  <nav class="nav-collapse">
    <ul>
      <li class="menu-item active device-fixed-width"><a href="http://scholar.rose-hulman.edu" title="Home" data-scroll >Home</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/do/search/advanced/" title="Search" data-scroll ><i class="icon-search"></i> Search</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/communities.html" title="Browse" data-scroll >Browse Collections</a></li>
      <li class="menu-item device-fixed-width"><a href="/cgi/myaccount.cgi?context=math_mstr/#" title="My Account" data-scroll >My Account</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/about.html" title="About" data-scroll >About</a></li>
      <li class="menu-item device-fixed-width"><a href="http://network.bepress.com" title="Digital Commons Network" data-scroll ><img width="16" height="16" alt="DC Network" style="vertical-align:top;" src="/assets/md5images/8e240588cf8cd3a028768d4294acd7d3.png"> Digital Commons Network™</a></li>
    </ul>
  </nav>
</header>

<script src="/assets/scripts/dc-mobile/dc-mobile-nav.js"></script>
<!--<![endif]-->
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen (cont) -->
<div id="rose-hulman">
<div id="container"><a href="#main" class="skiplink" accesskey="2" >Skip to main content</a>

<div id="header">
<!-- FILE: /main/production/doc/data/assets/site/ir_logo.inc -->












<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen (cont) -->
<div id="pagetitle">

<h1><a href="http://scholar.rose-hulman.edu" title="Rose-Hulman Scholar" >Rose-Hulman Scholar</a></h1>
</div>
</div><div id="navigation"><!-- FILE: /main/production/doc/data/assets/site/ir_navigation.inc --><div id="tabs"><ul><li id="tabone"><a href="http://scholar.rose-hulman.edu" title="Home" ><span>Home</span></a></li><li id="tabtwo"><a href="http://scholar.rose-hulman.edu/about.html" title="About" ><span>About</span></a></li><li id="tabthree"><a href="http://scholar.rose-hulman.edu/faq.html" title="FAQ" ><span>FAQ</span></a></li><li id="tabfour"><a href="http://scholar.rose-hulman.edu/cgi/myaccount.cgi?context=math_mstr  " title="My Account" ><span>My Account</span></a></li></ul></div>


<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen (cont) --></div>



<div id="wrapper">
<div id="wrapper-top"></div>
<div id="content">
<div id="main" class="text">

<script type="text/javascript" src="/assets/floatbox/floatbox.js"></script>  
<!-- FILE: /main/production/doc/data/assets/site/article_pager.inc -->

<div id="breadcrumb"><ul id="pager">

                
                 
<li>&lt; <a href="http://scholar.rose-hulman.edu/math_mstr/153" class="ignore" >Previous</a></li>
        
        
        

                
                 
<li><a href="http://scholar.rose-hulman.edu/math_mstr/154" class="ignore" >Next</a> &gt;</li>
        
        
        
<li>&nbsp;</li></ul><div class="crumbs"><!-- FILE: /main/production/doc/data/assets/site/ir_breadcrumb.inc -->

<div class="crumbs">
	<p>
	
	
			<a href="http://scholar.rose-hulman.edu" class="ignore" >Home</a>
	
	
	
	
	
	
	
	
	 &gt; 
		<a href="http://scholar.rose-hulman.edu/math" class="ignore" >MATH</a>
	
	
	
	
	
	 &gt; 
		<a href="http://scholar.rose-hulman.edu/math_mstr" class="ignore" >MSTR</a>
	
	
	
	
	
	 &gt; 
		<a href="http://scholar.rose-hulman.edu/math_mstr/164" class="ignore" >164</a>
	
	
	</p>
</div>


<!-- FILE: /main/production/doc/data/assets/site/article_pager.inc (cont) --></div>
</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_series/article/index.html (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/topnav.inc --><!--Not Used --><!-- FILE: /main/production/doc/data/assets/site/ir_series/article/index.html (cont) --><!-- FILE: /main/production/doc/data/assets/site/ir_series/article/article_info.inc --><!-- FILE: /main/production/doc/data/assets/site/openurl.inc -->

























<!-- FILE: /main/production/doc/data/assets/site/ir_series/article/article_info.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_download_link.inc -->









	
	
	
    
    
    
	
		
		
		
	
	
	
	
	
	

<!-- FILE: /main/production/doc/data/assets/site/ir_series/article/article_info.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_series/article/ir_article_header.inc -->


<div id="series-header">
<!-- FILE: /main/production/doc/data/assets/site/ir_series/ir_series_logo.inc -->



 






	
	
	
	
	
	
<!-- FILE: /main/production/doc/data/assets/site/ir_series/article/ir_article_header.inc (cont) --><h2 id="series-title"><a href="http://scholar.rose-hulman.edu/math_mstr" >Mathematical Sciences Technical Reports (MSTR)</a></h2></div>
<div style="clear: both">&nbsp;</div>

<div id="sub">
<div id="alpha">
<!-- FILE: /main/production/doc/data/assets/site/ir_series/article/article_info.inc (cont) --><div id='title' class='element'>
<h4>Title</h4>
<p><a href='http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=1164&amp;context=math_mstr'>Variance of Clusterings on Graphs</a></p>
</div>
<div class='clear'></div>
<div id='authors' class='element'>
<h4>Authors</h4>
<p class="author"><a href='http://scholar.rose-hulman.edu/do/search/?q=author_lname%3A%22Mulc%22%20author_fname%3A%22Thomas%22&start=0&context=4752797'><strong>Thomas Vlado Mulc</strong>, <em>Rose-Hulman Institute of Technology</em></a><a rel="nofollow" href="http://network.bepress.com/api/follow/subscribe?user=YmQ5OTUwMmQ3MWUzMmFhZg%3D%3D&amp;institution=MjRhMTUzODRiN2VkODY4Ng%3D%3D&amp;format=html" data-follow-set="user:YmQ5OTUwMmQ3MWUzMmFhZg== institution:MjRhMTUzODRiN2VkODY4Ng==" title="Follow Thomas Vlado Mulc" class="btn followable">Follow</a><br />
</p></div>
<div class='clear'></div>
<div id='document_type' class='element'>
<h4>Document Type</h4>
<p>Article</p>
</div>
<div class='clear'></div>
<div id='publication_date' class='element'>
<h4>Publication Date</h4>
<p>Spring 2016</p>
</div>
<div class='clear'></div>
<div id='advisor1' class='element'>
<h4>First Advisor</h4>
<p>John K. McSweeney</p>
</div>
<div class='clear'></div>
<div id='abstract' class='element'>
<h4>Abstract</h4>
<p>Graphs that represent data often have structures or characteristics that can represent some relationships in the data. One of these structures is clusters or community structures. Most clustering algorithms for graphs are deterministic, which means they will output the same clustering each time. We investigated a few stochastic algorithms, and look into the consistency of their clusterings.</p>
</div>
<div class='clear'></div>
<div id='recommended_citation' class='element'>
<h4>Recommended Citation</h4>
<!-- FILE: /main/production/doc/data/assets/site/ir_series/ir_citation.inc --><p>
    Mulc, Thomas Vlado, "Variance of Clusterings on Graphs" (2016). <em>Mathematical Sciences Technical Reports (MSTR)</em>.  164.
    <br>
    
    
        http://scholar.rose-hulman.edu/math_mstr/164
    
</p>
<!-- FILE: /main/production/doc/data/assets/site/ir_series/article/article_info.inc (cont) --></div>
<div class='clear'></div>
</div>
    </div>
    <div id='beta_7-3'>
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc --><!-- FILE: /main/production/doc/data/assets/site/openurl.inc -->

























<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_download_link.inc -->









	
	
	
    
    
    
	
		
		
		
	
	
	
	
	
	

<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->


	<!-- FILE: /main/production/doc/data/assets/site/info_box_download_button.inc --><div class="aside">
      <a id="pdf" class="btn" href="http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=1164&amp;context=math_mstr" title="PDF (744&nbsp;KB) opens in new window" target="_blank" > 
    	<i class="icon-download-alt"></i>
        Download
      </a>
</div>

<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/info_box_embargo.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_custom_upper.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_openurl.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_article_metrics.inc -->

<div id="article-stats" class="aside hidden">

  <h4><span id="article-downloads"></span><span class="article-stats-text"> Downloads</span></h4> 
  <p class="article-stats-date"><em>Since August 23, 2017</em></strong></p>

</div>

<script src="http://scholar.rose-hulman.edu/assets/scripts/article-downloads.pack.js"></script>
<script type="text/javascript">
    insertDownloads(10650343);
</script>



<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->



	<!-- FILE: /main/production/doc/data/assets/site/info_box_disciplines.inc -->




	





	<div id="beta-disciplines" class="aside">
		<h4>Included in</h4>
	<p>
		
				
				
					<a href="http://network.bepress.com/hgg/discipline/174" title="Mathematics Commons" >Mathematics Commons</a>, 
				
			
		
				
				
					<a href="http://network.bepress.com/hgg/discipline/122" title="Other Applied Mathematics Commons" >Other Applied Mathematics Commons</a>, 
				
			
		
				
					<a href="http://network.bepress.com/hgg/discipline/151" title="Theory and Algorithms Commons" >Theory and Algorithms Commons</a>
				
				
			
		
	</p>
	</div>



<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/bookmark_widget.inc -->
<div id="share" class="aside">
<h4>Share</h4>
	
	<p class="addthis_toolbox addthis_default_style">
		<a class="addthis_button_facebook ignore"></a>
		<a class="addthis_button_twitter ignore"></a>
		<a class="addthis_button_linkedin ignore"></a>
		<a class="addthis_button_google_plusone ignore" g:plusone:count="false"></a>
		<a class="addthis_button_email ignore"></a>


		<a href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=bepress" class="addthis_button_compact" ></a>
	</p>
	<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=bepress"></script>

</div>

<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_geolocate.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_geolocate_enabled_and_displayed.inc -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_geolocate.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

	<!-- FILE: /main/production/doc/data/assets/site/zotero_coins.inc -->

<span class="Z3988" title="ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Ajournal&amp;rft_id=http%3A%2F%2Fscholar.rose-hulman.edu%2Fmath_mstr%2F164&amp;rft.atitle=Variance%20of%20Clusterings%20on%20Graphs&amp;rft.aufirst=Thomas&amp;rft.aulast=Mulc&amp;rft.jtitle=Mathematical%20Sciences%20Technical%20Reports%20%28MSTR%29&amp;rft.date=2016-04-01">COinS</span><!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_custom_lower.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_series/article/article_info.inc (cont) --></div>

<div class='clear'>&nbsp;</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_series/article/ir_article_custom_fields.inc -->


<!-- FILE: /main/production/doc/data/assets/site/ir_series/article/article_info.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_series/article/index.html (cont) -->
<!-- FILE /main/production/doc/data/assets/site/footer.pregen --></div>
	<div class="verticalalign">&nbsp;</div>
	<div class="clear">&nbsp;</div>

</div>

	<div id="sidebar">
	<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_7_8.inc -->

	<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_custom_upper_7_8.inc -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_search_7_8.inc --><h2>Search</h2>


	
<form method='get' action='http://scholar.rose-hulman.edu/do/search/' id="sidebar-search">
	<label for="search" accesskey="4">
		Enter search terms:
	</label>
		<div>
			<span class="border">
				<input type="text" name='q' class="search" id="search">
			</span> 
			<input type="submit" value="Search" class="searchbutton" style="font-size:11px;">
		</div>
	<label for="context" style="display:none;">
		Select context to search:
	</label> 
		<div>
			<span class="border">
				<select name="fq" id="context">
					
					
						<option value='virtual_ancestor_link:"http://scholar.rose-hulman.edu/math_mstr"'>in this series</option>
					
					
					
					<option value='virtual_ancestor_link:"http://scholar.rose-hulman.edu"'>in this repository</option>
					<option value='virtual_ancestor_link:"http:/"'>across all repositories</option>
				</select>
			</span>
		</div>
</form>

<p class="advanced">
	
	
		<a href="http://scholar.rose-hulman.edu/do/search/advanced/?fq=virtual_ancestor_link:%22http://scholar.rose-hulman.edu/math_mstr%22" >
			Advanced Search
		</a>
	
</p>
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_notify_7_8.inc -->


	<ul id="side-notify">
		<li class="notify">
			<a href="http://scholar.rose-hulman.edu/math_mstr/announcements.html" title="Email or RSS Notifications" >
				Notify me via email or <acronym title="Really Simple Syndication">RSS</acronym>
			</a>
		</li>
	</ul>



<!-- FILE: /main/production/doc/data/assets/site/urc_badge.inc -->






<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_notify_7_8.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_custom_middle_7_8.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_browse.inc --><h2>Browse</h2>
<ul id="side-browse">


<li class="collections"><a href="http://scholar.rose-hulman.edu/communities.html" title="Browse by Collections" >Collections</a></li>
<li class="discipline-browser"><a href="http://scholar.rose-hulman.edu/do/discipline_browser/disciplines" title="Browse by Disciplines" >Disciplines</a></li>
<li class="author"><a href="http://scholar.rose-hulman.edu/authors.html" title="Browse by Author" >Authors</a></li>


</ul>
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_sidebar_author_7_8.inc --><h2>Author Corner</h2>




	<ul id="side-author">
		<li class="faq">
			<a href="http://scholar.rose-hulman.edu/faq.html" title="Author FAQ" >
				Author FAQ
			</a>
		</li>
		
			<li class="policies">
				<a href="http://scholar.rose-hulman.edu/math_mstr/policies.html" title="Mathematical Sciences Technical Reports (MSTR) Policies" >
						Policies
				</a>
			</li>
		
		
			<li class="guidelines">
				<a href="http://scholar.rose-hulman.edu/math_mstr/guidelines.html" title="Mathematical Sciences Technical Reports (MSTR) Submission Guidelines" >
						Submission Guidelines
				</a>
			</li>
		
		
			<li class="submit">
				<a href="http://scholar.rose-hulman.edu/cgi/ir_submit.cgi?context=math_mstr" >
					Submit Research
				</a>
			</li>
		
	</ul>
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_sidebar_custom_lower_7_8.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_homepage_links_7_8.inc -->

<h2>Links</h2>
	<ul id="homepage-links">
		<li class="sb-homepage">
			
			
			
				<a href="http://www.rose-hulman.edu/academics/academic-departments/mathematics.aspx" title="math Home Page" >
						Mathematics
							 Website
				</a>
			
		</li>
	</ul>
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_sidebar_custom_lower_7_8.inc (cont) -->
	


<div id="sb-custom-lower">
	<h2 class="sb-custom-title">Links</h2>
		<ul class="custom-links">
			<li class="sb-custom-li">
				<a href="http://www.rose-hulman.edu" title="Rose-Hulman Institute of Technology" >Rose-Hulman Institute of Technology</a>
			</li>
			<li class="sb-custom-li">
				<a href="http://www.rose-hulman.edu/academics/learning-and-research-facilities/logan-library/index.html" title="John A. Logan Library" >John A. Logan Library</a>
			</li>
		</ul>
</div><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sw_links_7_8.inc -->

	
		
	


	<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_geolocate.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_geolocate_enabled_and_displayed.inc -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_geolocate.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_custom_lowest_7_8.inc -->


<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_7_8.inc (cont) -->



<!-- FILE: /main/production/doc/data/assets/site/footer.pregen (cont) -->
	<div class="verticalalign">&nbsp;</div>
	</div>

</div>

<!-- FILE: /main/production/doc/data/assets/site/ir_footer_content.inc --><div id="footer">
	
	
	<!-- FILE: /main/production/doc/data/assets/site/ir_bepress_logo.inc --><div id="bepress">


<a href="http://digitalcommons.bepress.com" title="Digital Commons: Powered by bepress" >
	<em>Digital Commons</em>
</a>


</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_footer_content.inc (cont) -->
		<p>
			<a href="http://scholar.rose-hulman.edu" title="Home page" accesskey="1" >
					Home
			</a> | 
			<a href="http://scholar.rose-hulman.edu/about.html" title="About" >
					About
			</a> | 
			<a href="http://scholar.rose-hulman.edu/faq.html" title="FAQ" >
					FAQ
			</a> | 
			<a href="/cgi/myaccount.cgi?context=math_mstr" title="My Account Page" accesskey="3" >
					My Account
			</a> | 
			<a href="http://scholar.rose-hulman.edu/accessibility.html" title="Accessibility Statement" accesskey="0" >
					Accessibility Statement
			</a>
		</p>
		<p>
    			<a class="secondary-link" href="http://www.bepress.com/privacy.html" title="Privacy Policy" >
                                        Privacy
    			</a>
    			<a class="secondary-link" href="http://www.bepress.com/copyright_infringement.html" title="Copyright Policy" >
                                        Copyright
    			</a>	
		</p> 
	
</div>
<!-- FILE: /main/production/doc/data/assets/site/footer.pregen (cont) -->

</div>
</div>
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_analytics.inc --><script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-42891787-25']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><!-- FILE: /main/production/doc/data/assets/site/footer.pregen (cont) --><script type='text/javascript' src='/assets/scripts/bpbootstrap-20160726.pack.js'></script><script type='text/javascript'>BPBootstrap.init({appendCookie:''})</script></body></html>
