
<!DOCTYPE html>
<html lang="en">
<head><!-- inj yui3-seed: --><script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/yui/3.6.0/yui/yui-min.js'></script><script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js'></script>

<!-- def.1 -->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width">
<title>
"Nanoscale tilt measurement using a cyclic interferometer with phase st" by Tahereh Naderishahab
</title>


<!-- FILE article_meta-tags.inc --><!-- FILE: /main/production/doc/data/assets/site/article_meta-tags.inc -->
<meta name="robots" content="noodp, noydir">
<meta name="description" content="High accuracy tilt or roll angle measurement is required for a variety of engineering and scientific applications. Optical interferometry is normally used because it is non-contact and can measure tilt with a very high degree of accuracy. In this thesis, a cyclic interferometer has been developed with four mirrors to measure tilt angles as small as a few nanoradians. To measure the phase, a novel and simple method of phase shift by polarization was developed to enhance measurement sensitivity and accuracy. Since the cyclic interferometer is insensitive to external vibrations and turbulences, polarization phase step was accomplished with relative ease. To introduce the phase shift, a quarter wave plate and a half wave plate were used with a polarized laser beam. Multiple reflections were also introduced in the cyclic interferometer to enhance tilt measurement capability. A new method was developed to evaluate phase and eventually measure the tilt even in the case of changing fringe visibility. The results of these studies show that the multiple reflection cyclic interferometer can be used to measure object tilts in the order of 0.2 nanoradians or 10-5 arc second.">
<meta name="bepress_citation_dissertation_institution" content="Rose-Hulman Institute of Technology">
<meta name="bepress_citation_dissertation_name" content="Master of Chemical Engineering (MChE)">
<meta name="bepress_citation_author" content="Naderishahab, Tahereh">
<meta name="bepress_citation_author_institution" content="Rose-Hulman Institute of Technology">
<meta name="bepress_citation_title" content="Nanoscale tilt measurement using a cyclic interferometer with phase stepping and multiple reflections">
<meta name="bepress_citation_date" content="2017">
<meta name="bepress_citation_pdf_url" content="http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=1001&amp;context=dept_optics">
<meta name="bepress_citation_abstract_html_url" content="http://scholar.rose-hulman.edu/dept_optics/2">
<meta name="bepress_citation_online_date" content="2017/11/7">
<meta name="viewport" content="width=device-width">


<!-- FILE: article_meta-tags.inc (cont) -->
<meta name="bepress_is_article_cover_page" content="1">


<!-- sh.1 -->
<link rel="stylesheet" href="/ir-style.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-custom.css" type="text/css" media="screen">
<link rel="stylesheet" href="ir-custom.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-local.css" type="text/css" media="screen">
<link rel="stylesheet" href="ir-local.css" type="text/css" media="screen">
<link rel="stylesheet" href="/ir-print.css" type="text/css" media="print">
<link type="text/css" rel="stylesheet" href="/assets/floatbox/floatbox.css">
<link rel="alternate" type="application/rss+xml" title="Site Feed" href="/recent.rss">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
<script type="text/javascript" src="/assets/jsUtilities.js"></script>
<script type="text/javascript" src="/assets/footnoteLinks.js"></script>
<!--[if IE]>
<link rel="stylesheet" href="/ir-ie.css" type="text/css" media="screen">
<![endif]-->

<script type="text/javascript" src="/assets/scripts/yui-init.pack.js"></script>
<script type="text/javascript" src="/assets/scripts/bepress-init.pack.js"></script>
<script type="text/javascript" src="/assets/scripts/JumpListYUI.pack.js"></script>

<!-- end sh.1 -->





</head>
<body >
<!-- FILE /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen --><!-- This is the mobile navbar file. Do not delete or move from the top of header.pregen -->
<!-- FILE: /main/production/doc/data/assets/site/mobile_nav.inc --><!--[if !IE]>-->
<script src="/assets/scripts/dc-mobile/dc-responsive-nav.js"></script>

<header id="mobile-nav" class="nav-down device-fixed-height" style="visibility: hidden;">
  
  
  <nav class="nav-collapse">
    <ul>
      <li class="menu-item active device-fixed-width"><a href="http://scholar.rose-hulman.edu" title="Home" data-scroll >Home</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/do/search/advanced/" title="Search" data-scroll ><i class="icon-search"></i> Search</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/communities.html" title="Browse" data-scroll >Browse Collections</a></li>
      <li class="menu-item device-fixed-width"><a href="/cgi/myaccount.cgi?context=dept_optics/#" title="My Account" data-scroll >My Account</a></li>
      <li class="menu-item device-fixed-width"><a href="http://scholar.rose-hulman.edu/about.html" title="About" data-scroll >About</a></li>
      <li class="menu-item device-fixed-width"><a href="https://network.bepress.com" title="Digital Commons Network" data-scroll ><img width="16" height="16" alt="DC Network" style="vertical-align:top;" src="/assets/md5images/8e240588cf8cd3a028768d4294acd7d3.png"> Digital Commons Network™</a></li>
    </ul>
  </nav>
</header>

<script src="/assets/scripts/dc-mobile/dc-mobile-nav.js"></script>
<!--<![endif]-->
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen (cont) -->
<div id="rose-hulman">
<div id="container"><a href="#main" class="skiplink" accesskey="2" >Skip to main content</a>

<div id="header">
<!-- FILE: /main/production/doc/data/assets/site/ir_logo.inc -->












<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen (cont) -->
<div id="pagetitle">

<h1><a href="http://scholar.rose-hulman.edu" title="Rose-Hulman Scholar" >Rose-Hulman Scholar</a></h1>
</div>
</div><div id="navigation"><!-- FILE: /main/production/doc/data/assets/site/ir_navigation.inc --><div id="tabs"><ul><li id="tabone"><a href="http://scholar.rose-hulman.edu" title="Home" ><span>Home</span></a></li><li id="tabtwo"><a href="http://scholar.rose-hulman.edu/about.html" title="About" ><span>About</span></a></li><li id="tabthree"><a href="http://scholar.rose-hulman.edu/faq.html" title="FAQ" ><span>FAQ</span></a></li><li id="tabfour"><a href="http://scholar.rose-hulman.edu/cgi/myaccount.cgi?context=dept_optics  " title="My Account" ><span>My Account</span></a></li></ul></div>


<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/header.pregen (cont) --></div>



<div id="wrapper">
<div id="wrapper-top"></div>
<div id="content">
<div id="main" class="text">


<script type="text/javascript" src="/assets/floatbox/floatbox.js"></script>
<!-- FILE: /main/production/doc/data/assets/site/article_pager.inc -->

<div id="breadcrumb"><ul id="pager">

                
                 
<li>&lt; <a href="http://scholar.rose-hulman.edu/dept_optics/1" class="ignore" >Previous</a></li>
        
        
        

<li>&nbsp;</li></ul><div class="crumbs"><!-- FILE: /main/production/doc/data/assets/site/ir_breadcrumb.inc -->

<div class="crumbs">
	<p>
	
	
			<a href="http://scholar.rose-hulman.edu" class="ignore" >Home</a>
	
	
	
	
	
	
	
	
	 &gt; 
		<a href="http://scholar.rose-hulman.edu/physics_optics" class="ignore" >PHYSICS_OPTICS</a>
	
	
	
	
	
	 &gt; 
		<a href="http://scholar.rose-hulman.edu/dept_optics" class="ignore" >DEPT_OPTICS</a>
	
	
	
	
	
	 &gt; 
		<a href="http://scholar.rose-hulman.edu/dept_optics/2" class="ignore" >2</a>
	
	
	</p>
</div>


<!-- FILE: /main/production/doc/data/assets/site/article_pager.inc (cont) --></div>
</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/index.html (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/topnav.inc --><!--Not Used --><!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/index.html (cont) --><!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/article_info.inc --><!-- FILE: /main/production/doc/data/assets/site/openurl.inc -->

























<!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/article_info.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_download_link.inc -->









	
	
	
    
    
    
	
		
		
		
	
	
	
	
	
	

<!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/article_info.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/ir_article_header.inc --><div id="series-header">
<!-- FILE: /main/production/doc/data/assets/site/ir_etd/ir_etd_logo.inc -->
<!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/ir_article_header.inc (cont) --><h2 id="series-title"><a href="http://scholar.rose-hulman.edu/dept_optics" >Graduate Theses - Physics and Optical Engineering</a></h2></div>
<div style="clear: both"></div><div id="sub">
<div id="alpha">
<!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/article_info.inc (cont) --><div id='title' class='element'>
<h4>Title</h4>
<p><a href='http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=1001&amp;context=dept_optics'>Nanoscale tilt measurement using a cyclic interferometer with phase stepping and multiple reflections</a></p>
</div>
<div class='clear'></div>
<div id='authors' class='element'>
<h4>Author</h4>
<p class="author"><a href='http://scholar.rose-hulman.edu/do/search/?q=author_lname%3A%22Naderishahab%22%20author_fname%3A%22Tahereh%22&start=0&context=4752797'><strong>Tahereh Naderishahab</strong>, <em>Rose-Hulman Institute of Technology</em></a><a rel="nofollow" href="http://network.bepress.com/api/follow/subscribe?user=NTAwNzc0YmVhY2Y0OGNiOQ%3D%3D&amp;institution=MjRhMTUzODRiN2VkODY4Ng%3D%3D&amp;format=html" data-follow-set="user:NTAwNzc0YmVhY2Y0OGNiOQ== institution:MjRhMTUzODRiN2VkODY4Ng==" title="Follow Tahereh Naderishahab" class="btn followable">Follow</a><br />
</p></div>
<div class='clear'></div>
<div id='publication_date' class='element'>
<h4>Date of Award</h4>
<p>7-21-2017</p>
</div>
<div class='clear'></div>
<div id='document_type' class='element'>
<h4>Document Type</h4>
<p>Thesis</p>
</div>
<div class='clear'></div>
<div id='degree_name' class='element'>
<h4>Degree Name</h4>
<p>Master of Chemical Engineering (MChE)</p>
</div>
<div class='clear'></div>
<div id='department' class='element'>
<h4>Department</h4>
<p>Chemical Engineering</p>
</div>
<div class='clear'></div>
<div id='advisor1' class='element'>
<h4>First Advisor</h4>
<p>Charles Joenathan</p>
</div>
<div class='clear'></div>
<div id='advisor2' class='element'>
<h4>Second Advisor</h4>
<p>Robert Bunch</p>
</div>
<div class='clear'></div>
<div id='advisor3' class='element'>
<h4>Third Advisor</h4>
<p>Ashley Bernal</p>
</div>
<div class='clear'></div>
<div id='abstract' class='element'>
<h4>Abstract</h4>
<p>High accuracy tilt or roll angle measurement is required for a variety of engineering and scientific applications. Optical interferometry is normally used because it is non-contact and can measure tilt with a very high degree of accuracy. In this thesis, a cyclic interferometer has been developed with four mirrors to measure tilt angles as small as a few nanoradians. To measure the phase, a novel and simple method of phase shift by polarization was developed to enhance measurement sensitivity and accuracy. Since the cyclic interferometer is insensitive to external vibrations and turbulences, polarization phase step was accomplished with relative ease. To introduce the phase shift, a quarter wave plate and a half wave plate were used with a polarized laser beam. Multiple reflections were also introduced in the cyclic interferometer to enhance tilt measurement capability. A new method was developed to evaluate phase and eventually measure the tilt even in the case of changing fringe visibility. The results of these studies show that the multiple reflection cyclic interferometer can be used to measure object tilts in the order of 0.2 nanoradians or 10-5 arc second.</p>
</div>
<div class='clear'></div>
<div id='recommended_citation' class='element'>
<h4>Recommended Citation</h4>
<!-- FILE: /main/production/doc/data/assets/site/ir_etd/ir_citation.inc --><p>
    Naderishahab, Tahereh, "Nanoscale tilt measurement using a cyclic interferometer with phase stepping and multiple reflections" (2017). <em>Graduate Theses - Physics and Optical Engineering</em>.  2.
    <br>
    
    
        http://scholar.rose-hulman.edu/dept_optics/2
    
</p>
<!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/article_info.inc (cont) --></div>
<div class='clear'></div>
</div>
    </div>
    <div id='beta_7-3'>
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc --><!-- FILE: /main/production/doc/data/assets/site/openurl.inc -->

























<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_download_link.inc -->









	
	
	
    
    
    
	
		
		
		
	
	
	
	
	
	

<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->


	<!-- FILE: /main/production/doc/data/assets/site/info_box_download_button.inc --><div class="aside">
      <a id="pdf" class="btn" href="http://scholar.rose-hulman.edu/cgi/viewcontent.cgi?article=1001&amp;context=dept_optics" title="PDF (2.8&nbsp;MB) opens in new window" target="_blank" > 
    	<i class="icon-download-alt"></i>
        Download
      </a>
</div>

<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
	<!-- FILE: /main/production/doc/data/assets/site/info_box_embargo.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_custom_upper.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_openurl.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_article_metrics.inc -->

<div id="article-stats" class="aside hidden">

  <h4><span id="article-downloads"></span><span class="article-stats-text"> Downloads</span></h4> 
  <p class="article-stats-date"><em>Since November 07, 2017</em></strong></p>

</div>

<script src="http://scholar.rose-hulman.edu/assets/scripts/article-downloads.pack.js"></script>
<script type="text/javascript">
    insertDownloads(11005059);
</script>



<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->



	<!-- FILE: /main/production/doc/data/assets/site/info_box_disciplines.inc -->




	





	<div id="beta-disciplines" class="aside">
		<h4>Included in</h4>
	<p>
		
				
				
					<a href="http://network.bepress.com/hgg/discipline/217" title="Engineering Commons" >Engineering Commons</a>, 
				
			
		
				
					<a href="http://network.bepress.com/hgg/discipline/204" title="Optics Commons" >Optics Commons</a>
				
				
			
		
	</p>
	</div>



<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/bookmark_widget.inc -->
<div id="share" class="aside">
<h4>Share</h4>
	
	<p class="addthis_toolbox addthis_default_style">
		<a class="addthis_button_facebook ignore"></a>
		<a class="addthis_button_twitter ignore"></a>
		<a class="addthis_button_linkedin ignore"></a>
		<a class="addthis_button_google_plusone ignore" g:plusone:count="false"></a>
		<a class="addthis_button_email ignore"></a>


		<a href="https://www.addthis.com/bookmark.php?v=300&amp;pubid=bepress" class="addthis_button_compact" ></a>
	</p>
	<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=bepress"></script>

</div>

<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_geolocate.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_geolocate_enabled_and_displayed.inc -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_geolocate.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

	<!-- FILE: /main/production/doc/data/assets/site/zotero_coins.inc -->

<span class="Z3988" title="ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Ajournal&amp;rft_id=http%3A%2F%2Fscholar.rose-hulman.edu%2Fdept_optics%2F2&amp;rft.atitle=Nanoscale%20tilt%20measurement%20using%20a%20cyclic%20interferometer%20with%20phase%20stepping%20and%20multiple%20reflections&amp;rft.aufirst=Tahereh&amp;rft.aulast=Naderishahab&amp;rft.jtitle=Graduate%20Theses%20-%20Physics%20and%20Optical%20Engineering&amp;rft.date=2017-07-21">COinS</span><!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/info_box_custom_lower.inc -->
<!-- FILE: /main/production/doc/data/assets/site/info_box_7_3.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/article_info.inc (cont) --></div>


<div class='clear'>&nbsp;</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/ir_article_custom_fields.inc -->


<!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/article_info.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_etd/article/index.html (cont) -->
<!-- FILE /main/production/doc/data/assets/site/footer.pregen --></div>
	<div class="verticalalign">&nbsp;</div>
	<div class="clear">&nbsp;</div>

</div>

	<div id="sidebar">
	<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_7_8.inc -->

	<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_custom_upper_7_8.inc -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_search_7_8.inc --><h2>Search</h2>


	
<form method='get' action='http://scholar.rose-hulman.edu/do/search/' id="sidebar-search">
	<label for="search" accesskey="4">
		Enter search terms:
	</label>
		<div>
			<span class="border">
				<input type="text" name='q' class="search" id="search">
			</span> 
			<input type="submit" value="Search" class="searchbutton" style="font-size:11px;">
		</div>
	<label for="context" style="display:none;">
		Select context to search:
	</label> 
		<div>
			<span class="border">
				<select name="fq" id="context">
					
					
						<option value='virtual_ancestor_link:"http://scholar.rose-hulman.edu/dept_optics"'>in this series</option>
					
					
					
					<option value='virtual_ancestor_link:"http://scholar.rose-hulman.edu"'>in this repository</option>
					<option value='virtual_ancestor_link:"http:/"'>across all repositories</option>
				</select>
			</span>
		</div>
</form>

<p class="advanced">
	
	
		<a href="http://scholar.rose-hulman.edu/do/search/advanced/?fq=virtual_ancestor_link:%22http://scholar.rose-hulman.edu/dept_optics%22" >
			Advanced Search
		</a>
	
</p>
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_notify_7_8.inc -->


	<ul id="side-notify">
		<li class="notify">
			<a href="http://scholar.rose-hulman.edu/dept_optics/announcements.html" title="Email or RSS Notifications" >
				Notify me via email or <acronym title="Really Simple Syndication">RSS</acronym>
			</a>
		</li>
	</ul>



<!-- FILE: /main/production/doc/data/assets/site/urc_badge.inc -->






<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_notify_7_8.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_custom_middle_7_8.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_browse.inc --><h2>Browse</h2>
<ul id="side-browse">


<li class="collections"><a href="http://scholar.rose-hulman.edu/communities.html" title="Browse by Collections" >Collections</a></li>
<li class="discipline-browser"><a href="http://scholar.rose-hulman.edu/do/discipline_browser/disciplines" title="Browse by Disciplines" >Disciplines</a></li>
<li class="author"><a href="http://scholar.rose-hulman.edu/authors.html" title="Browse by Author" >Authors</a></li>


</ul>
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_sidebar_author_7_8.inc --><h2>Author Corner</h2>




	<ul id="side-author">
		<li class="faq">
			<a href="http://scholar.rose-hulman.edu/faq.html" title="Author FAQ" >
				Author FAQ
			</a>
		</li>
		
		
		
	</ul>
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_sidebar_custom_lower_7_8.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_homepage_links_7_8.inc -->

<h2>Links</h2>
	<ul id="homepage-links">
		<li class="sb-homepage">
			
			
			
				<a href="http://www.rose-hulman.edu/academics/academic-departments/physics-optical-engineering.aspx" title="physics_optics Home Page" >
						Physics and Optical Engineering
							 Website
				</a>
			
		</li>
	</ul>
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_sidebar_custom_lower_7_8.inc (cont) -->
	


<div id="sb-custom-lower">
	<h2 class="sb-custom-title">Links</h2>
		<ul class="custom-links">
			<li class="sb-custom-li">
				<a href="http://www.rose-hulman.edu" title="Rose-Hulman Institute of Technology" >Rose-Hulman Institute of Technology</a>
			</li>
			<li class="sb-custom-li">
				<a href="http://www.rose-hulman.edu/academics/learning-and-research-facilities/logan-library/index.html" title="John A. Logan Library" >John A. Logan Library</a>
			</li>
		</ul>
</div><!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sw_links_7_8.inc -->

	
		
	


	<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_geolocate.inc --><!-- FILE: /main/production/doc/data/assets/site/ir_geolocate_enabled_and_displayed.inc -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_geolocate.inc (cont) -->

<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_custom_lowest_7_8.inc -->


<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_sort_sba.inc (cont) -->
<!-- FILE: /main/production/doc/data/assets/site/ir_sidebar_7_8.inc (cont) -->



<!-- FILE: /main/production/doc/data/assets/site/footer.pregen (cont) -->
	<div class="verticalalign">&nbsp;</div>
	</div>

</div>

<!-- FILE: /main/production/doc/data/assets/site/ir_footer_content.inc --><div id="footer">
	
	
	<!-- FILE: /main/production/doc/data/assets/site/ir_bepress_logo.inc --><div id="bepress">

<a href="https://www.bepress.com/products/digital-commons" title="Digital Commons: Powered by bepress" >
	<em>Digital Commons</em>
</a>

</div>
<!-- FILE: /main/production/doc/data/assets/site/ir_footer_content.inc (cont) -->
		<p>
			<a href="http://scholar.rose-hulman.edu" title="Home page" accesskey="1" >
					Home
			</a> | 
			<a href="http://scholar.rose-hulman.edu/about.html" title="About" >
					About
			</a> | 
			<a href="http://scholar.rose-hulman.edu/faq.html" title="FAQ" >
					FAQ
			</a> | 
			<a href="/cgi/myaccount.cgi?context=dept_optics" title="My Account Page" accesskey="3" >
					My Account
			</a> | 
			<a href="http://scholar.rose-hulman.edu/accessibility.html" title="Accessibility Statement" accesskey="0" >
					Accessibility Statement
			</a>
		</p>
		<p>
    			<a class="secondary-link" href="https://www.bepress.com/privacy" title="Privacy Policy" >
                                        Privacy
    			</a>
    			<a class="secondary-link" href="https://www.bepress.com/copyright" title="Copyright Policy" >
                                        Copyright
    			</a>	
		</p> 
	
</div>
<!-- FILE: /main/production/doc/data/assets/site/footer.pregen (cont) -->

</div>
</div>
<!-- FILE: /main/production/doc/data/scholar.rose-hulman.edu/assets/ir_analytics.inc --><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42891787-25"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-42891787-25');
</script>
<!-- FILE: /main/production/doc/data/assets/site/footer.pregen (cont) --><script type='text/javascript' src='/assets/scripts/bpbootstrap-20160726.pack.js'></script><script type='text/javascript'>BPBootstrap.init({appendCookie:''})</script></body></html>
